Arlo|Smart Home Security|Wireless HD Security Cameras

l'alimentation CA a été coupée (depuis mise à jour appli android du 16/10/2020)

Répondre
Statistiques de discussion
  • 23 réponses
  • 3364 visites
  • 10 compliments
  • 13 en conversation
Christophe_77
Star
Star
Depuis la mise à jour de l'appli faite le 16/10/2020, il est impossible de voir les caméras en live. Ca fonctionnait très bien la veille.... Installation de 4 cam arlo pro appli installée sur galaxy S7 (android 8, dernière mise à jour en mars 2020) lorsque je lance l'application mise à jour, au lieu de voir les 4 dernières images des cam avec le bouton 'play' pour voir en live, j'ai un message qui indique : - L'alimentation CA a été débranchée de votre appareil Arlo. Les zones d'activité sont désactivées actuellement Avec un ! en rouge et un bouton vert avec OK qui ne réagit pas. J'ai désinstallé l'appli puis réinstallé : aucun changement j'ai supprimé la première caméra, puis réinstallé : aucun changement Je n'ai pas définit de zone d'activité sur les caméras. La seule chose qui a réagit, c'est si je branche la première cam au secteur, là elle apparait comme avant et je peux voir en live. Donc si je comprend bien, on a des cam (plutôt chères) avec batterie, mais il faut les brancher au secteur en permanence pour pouvoir les utiliser. Ahurissant !!!! C'est d'autant plus curieux que si je vais dans les paramètres video, je vois l'image de la cam. Idem dans les utilitaires, position de la caméra. Et ça fonctionne normalement si on va sur le site arlo à partir d'un PC, au lieu de l'appli android. Sauf que je ne regarde pas les cam quand je suis chez moi et dehors, je n'ai qu'android. Ca serait bien de tester sérieusement les maj. dans le change log du play store il est indiqué correction de bugs.... c'est plutôt rajout de bug !
1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,

 

Le problème a été résolu avec la nouvelle version de l'application Arlo : 2.21.2. Je vous prie de bien vouloir effectuer la mise à jour ou la réinstallation sur vos appareils. 🙂


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

23 RÉPONSES 23
Kj151220
Initiate
Initiate
Idem. Possible de régler vite la situation !
duduche
Initiate
Initiate
Même problème depuis hier depuis la maj sous Android.
Impossible de visualiser en live à cause de ce message impossible à enlever.
Le bug n'existe pas avec un iPhone.
Vite, une correction !!
Bullitt54
Initiate
Initiate

Même problème avec mon téléphone sous Android. 
Vite une nouvelle MAJ !!!!! 

MrMiyagi
Initiate
Initiate
"AC power has been disconnected from your Arlo device. Activity Zones are currently disabled" message has re-appeared on the latest Android update on 15 October 2020
Tranthaitong482
Tutor
Tutor
Bonjour,
J'ai exactement les mêmes soucis que Christophe a parfaitement décrit. A quoi servirait un système de surveillance avec caméra sans fil s'il n'est pas visualisable sur son smartphone(ANDROID),surtout à l'heure où on parle de 4G et 5G.
Merci Arlo de rémédier trés rapidement ce bug.
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,


Nous avons déjà transféré ce problème (qui concerne les appareils mobiles Android) au niveau supérieur où nos ingénieurs travaillent activement afin de le résoudre. Nous vous invitons également à signaler vos soucis à notre support technique pour que nos experts puissent ouvrir les dossiers pour vous. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.


Nous sommes désolés pour les inconvénients et nous vous remercions pour votre compréhension et coopération.


Bonne journée,
Paula
Équipe Arlo

GUILLOUX
Aspirant
Aspirant

Bonjour,

Même problème Samsung S20,impossible de visionner  a distance sur mon mobile ,il m'indique Caméra débranché.

Sur le PC, pas de soucis.

Dans l'attente d'une solution.

Merci

Krole
Tutor
Tutor

Bonsoir,

 

Idem pour moi sur Android, en attente d'une MAJ pour pouvoir à nouveau pouvoir utiliser mes caméras correctement.

 

Carole

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,

 

Le problème a été résolu avec la nouvelle version de l'application Arlo : 2.21.2. Je vous prie de bien vouloir effectuer la mise à jour ou la réinstallation sur vos appareils. 🙂


Bonne journée,
Paula
Équipe Arlo

Christophe_77
Star
Star

Bonjour

Je viens de procéder à la mise à jour.

C'est OK pour moi, j'ai retrouvé l'accès en live sur les 4 caméras.

 

Merci pour votre réactivité 🙂

Bonne journée

 

Christophe

duduche
Initiate
Initiate

Maj faite ce matin, l'application fonctionne normalement. 

Merci

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,

 

Merci pour vos réponses. Je suis ravie de savoir que tout fonctionne correctement après la mise à jour de l'application ! 🙂

 

N'hésitez pas à revenir sur la Communauté si vous avez d'autres questions.

 

Bonne journée,
Paula
Équipe Arlo

Pit29
Aspirant
Aspirant

Bonjour,

Pas de MàJ disponible pour le modèle ARLO GO !

J'ai toujours la version 2.21.1 et me propose aucune MàJ disponible......

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Pit29,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

La mise à jour ne concerne pas la caméra, mais seulement l'application mobile. Si vous ne voyez pas de possibilité d'actualiser votre application, veuillez la désinstaller et installer la version nouvelle : 2.21.2.


Bonne journée,
Paula
Équipe Arlo
 

Toykzj
Tutor
Tutor

Bonjour,

Le problème (l'alimentation CA a été coupée) est toujours présent sur mon smartphone android malgré la version 2.21.2.28220 de l'application.

version android : 10

smartphone : Sony z2 compact

Je n'est aucun souci d'accès au live via le site web.

Merci de votre aide

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Toykzj,


Je vous prie de vider le cache dans les Paramètres des applications (dans votre téléphone) et de redémarrer votre appareil mobile. Si le problème persiste, veuillez comparer le fonctionnement de l'application sur un autre appareil Android.


Merci de me tenir au courant ! 🙂

 

Bonne journée,
Paula

Équipe Arlo

Tranthaitong482
Tutor
Tutor
Bonjour,
Avec la dernière mise à jour,le disfonctionnement a disparu.
Je vous conseille de faire la mise à jour,ou désinstaller et réinstaller l'appli ARLO et synchroniser comme pour la mise en route initiale.
Cordialement.
Toykzj
Tutor
Tutor

Bonjour,

 

Merci pour vos réponse mais je n'est pas résolu le problème:

 

J'ai vider le cache de l"application ainsi que ses données et redémarrer le smartphone +> toujours le même problème

J'ai désinstallé , redémarrer puis installer à nouveau l'application  arlo +> toujours le même problème

J'ai redémarrer la base +> toujours le même problème

 

Actuellement, je n'est pas d'autre smartphone android pour faire un essai.

 

Je suis preneur de tous conseil!

 

Merci.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Toykzj,


Merci pour votre retour !


Je vous prie donc de signaler ce problème à nos experts du support technique pour que nos experts puissent vous aider. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo

SV303
Aspirant
Aspirant
Ce problème n'a PAS été résolu sur Android. J'ai la version du 26 octobre et j'obtiens encore ce message sur mon Samsung Galaxy S10.
atsushia80
Aspirant
Aspirant

. Je vous prie de bien vouloir effectuer la mise à jour ou la réinstallation sur vos appareils. 

 

 

atsushia80
Aspirant
Aspirant

. Je vous prie de bien vouloir effectuer la mise à jour ou la réinstallation sur vos appareils. Speed Test  

 

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @SV303,


Je vous prie de vider le cache dans les Paramètres des applications (dans votre téléphone) et de redémarrer votre appareil mobile. Si le problème persiste, veuillez comparer le fonctionnement de l'application sur un autre appareil Android, si vous en avez la possibilité.


Merci de me tenir au courant ! 

 

Bonne journée,
Paula

Équipe Arlo