Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Betreff: Ultra erkennt keine Bewegung

Antworten
Diskussionsstatistiken
  • 49 Antworten
  • 2445 Aufrufe
  • 3 Kudos
  • 9 in Unterhaltung
Colaschnur
Guide
Guide

Hallo,

ich habe ohne Änderung der Config seit 4 Tagen ein seltsames Problem. Meine Ultra erkennte zeichnet keine Bewegung mehr auf. Ich habe alles versucht, Kameras gelöscht, Hub zurückgesetzt, vom Strom getrennt, mehrfach neu augesetzt. Es funktioniert ca. eine halbe Stunde und dann macht die Ultra nichts mehr. Die Kamera selbst ist aktiv, der Test zur Bewegungserkennung funktioniert, jedoch erscheinen keine Bilder im System und auch die Anzeige zur Bewegungserkennung ist nicht aktiv. Alle anderen Kameras (Pro, Pro 2, HD) funktionieren problemlos. 

Model: Arlo Wire Free
49 ANTWORTEN 49
Colaschnur
Guide
Guide

Ich habe jetzt noch mal alle möglichen Szenarien überprüft. Das ganze ist sehr gut reproduzierbar. Selbst wenn nur die Ultra als einzige Kamera ohne irgendwelche Einstellungen verbunden wird ist der Fehler vorhanden Die Kamera läuft. ca 30 Minuten problemlos, dann hört die Erkennung auf. Das Aufrufen des Livebildes ist weiterhin mögilch - es wird jedoch nichts mehr aufgezeichnet. Die Kamera ist auch nicht mehr zu reaktivieren, außer man löscht den Hub vom System und installiert komplett neu, dann geht es wieder 20 Minuten.

Sehr ärglich ist zusätzlich, dass ich für entsprechendes Entgeld die 4k Funktion erneuern musste um nach löschen und Wiederverbindungen diese Option wieder zu aktivieren. Warum ist diese nicht einfach wieder aktiv?

Ich habe 6 weitere Kameras, die alle normal funktionieren. Was kann das sein. Der Fehler trat erstmalig am 31.07. auf. Wurde da irgendein Update eingespielt?

Grüße

Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo @Colaschnur,

 

danke für deine Beiträge!

 

Ende Juli gab es ein Update für den SmartHub. Die von dir beschriebenen Probleme mit der Ultra Kamera wurden allerdings hier von keinem anderen Nutzer gemeldet.

 

Hast du auch eine lokale Speicherung aktiviert oder sollen die Aufnahmen nur in der Cloud gespeichert werden. 

 

Könntest du prüfen, ob der PVR Plan richtig für Arlo Ultra Kamera aktiviert ist?

 

Subscription PVR.JPG

Viele Grüße

Anna

Arlo Community Team

Colaschnur
Guide
Guide

Hallo AnnaK

vielen Dank für deine Antwort. Ich bin bereits über den Support alle möglichen Fehlerquellen durchgegangen und des wurde nichts gefunden. Alles ist in Ordnung. Ich speichere nicht lokal sondern ausschließlich in der Cloud. Ohne Änderung der Config nach 5 Monaten Betrieb trat das PRoblem auf. Ein manuelles Eingreifen fand nicht statt, da ich in Urlaub war. 

Das ich der einzige mit dem Problem ist stimmt so nicht ganz. In den englischen Foren wird das Problem sehr häufig beschrieben und auch der Zeitpunkt 31. July wird hier recht klar formuliert. 

Hier sind die Links: 

https://community.arlo.com/t5/Arlo-Ultra/Arlo-Ultra-no-notifications-no-recordings-but-motion-detect...

https://community.arlo.com/t5/Arlo-Ultra/Arlo-Ultra-not-recording-activities/m-p/1715679#M5283

https://community.arlo.com/t5/Arlo-Ultra/No-motion-detection/m-p/1715683#M5284

https://community.arlo.com/t5/Arlo-Ultra/Ultra-Camer-has-no-notification/m-p/1715670#M5282

https://community.arlo.com/t5/Arlo-Ultra/Ultra-cameras-won-t-detect-motion-or-record/m-p/1715538#M52...

 

All diese geschilderten PRobleme sind Threads der letzten 5 Tage. Ich sehe hier schon eine Häufung. Ich habe meine Kamera inzwischen eingeschickt, da der Support einen Hardwaredefekt vermutet. Ich vermute dies nicht. Möglicherweise haben jedoch bestimmte Konstellationen Probleme mit dem neuen Update. Irgendwas scheint bei einem der letzten Update schiefgegangen zu sein. Ich denke schon, dass man hier nachfassen sollte. Möglicherweise wurde in den letzten Monaten auch an der Hardware etwas geändert, sodass nur bestimmte Gerätegenerationen ein Problem bekamen. Das würde sich dann in einem erfolgreichen Funktioneren nach Austausch äußern. 

Model: Arlo Wire Free
Colaschnur
Guide
Guide

Ich hätte auch noch eine andere Frage. Ich habe das kostenlose Jahr aktiviert sowie Premium Recording. Durch das entfernen der Ultra und das Neueinrichten, wie vom Support empfohlen musste ich das Premiumrecording erneut aktiveren. Hier wurden dann 6 Euro berechnet und die Laufzeit begann wieder von neuem. Der Support sagte das wäre alles kein Problem, ich sollte einfach mein Abo kündigen. Eine separate Kündigung des Premiumrecordings finde ich jedoch nicht und eine Kündigung des freien Jahres hat sicherlich keine Rückerstattung zur Folge, da es ja eine kostenlose Beigabe war. Wie ist hier bei Gerätetausch vorzugehen? Es muss dann irgendeine Möglichkeit geben das Premium Recording auf der Austauschkamera zu aktivieren ohne wieder 19 Euro zu zahlen. Danke für die Hilfe.

Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo @Colaschnur,

 

danke für die Rückmeldung und die Links!

 

Sollte das Problem nach dem Austausch nicht behoben sein, könnte dies mit der Software zusammenhängen. 

Bezüglich des Abonnements: Dieser wird der bestimmten Anzahl an Kameras zugewiesen. In deinem Fall sollte es möglich sein unter Abonnement - 'Kamerastatus verwalten' die Kamera nach dem Austausch aktivieren zu können oder es kann das aktuelle Abonnement gekündigt und nach dem Austausch neu erworben werden.

 

 

Viele Grüße

Anna
Arlo Community Team

Colaschnur
Guide
Guide

.... ich werde berichten. In den englischsprachigen Foren ist es inzwischen das Top - Thema. Es kristallisiert sich heraus, dass bei allen Betroffenen das Problem mit dem Update vom 30. begann. Das Fehlerbild ist bei allen gleich. Wie schon vermutet ist das wohl ein Softwareproblem. Leider gibt es keine Möglcihkeit des manuellen Downgrades. Ich hoffe auf eine schnelle Lösung. 

Model: Arlo Wire Free
Brassbone
Tutor
Tutor

Hallo, ich habe wohl das selbe Problem. Gestern für viel Geld die Arlo Ultra gekauft. Ein paar Stunden hat sie Bewegungen erkannt. Über nacht dann nichts mehr. Ich so viel hampeln vor der Cam: keine Bewegung.

 

Meine "alte" Arlo hatte ähnliche Probleme, nach einem Software-Update hat sie nur unbefriedigend Bewegungen erkannt.

Der Support hat mir gesagt, ich solle die Cam einschicken und ich bekomme eine neue Hardware.

Ich bezeifle aber, dass es an der Hardware liegt. Für mich klingt alles nach einem Software-Problem.

 

An das Arlo-Team: Bitte stellt diese Problematik ab und repariert die Software. Ansonsten gehen alle meine Arlo-Cams als defekt zurück. MfG, 

Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo zusammen,

 

danke für die Rückmeldungen!

 

Ich gebe sie weiter und würde euch um eine weitere Rückmeldung nach dem Austausch bitten.

 

@Brassbone ich habe deine E-Mail Adresse gelöscht. Poste bitte keine sensiblen Daten hier.

 

Viele Grüße

Anna

Arlo Community Team

JimBeam-KOE
Tutor
Tutor

Hallo Zusammen

Auch hier seit langem derselbe Mist!!

Meine Arlo Ultra Cameras stoppen nach einer gewissen Zeit (ca 30mins - 2 Std) mit autom. Auzeichnen von Videos nach einer Bewegungserkennung. Die Cameras beliben aber via iOS APp und PC Browser ansprechbar und ein Live Video kann jerzeit angeschaut werden.

Ein Deaktivieren und Neueinbinden der Kamaras in den Ultra-Hub erwirkt, dass ich dieselben wieder neue konfigurieren muss. Dann funkt das autom. Erkennen udn Aufzeichnen wieder für eine gewisse Zeit - bis zum nächsten Vorfall.

Alle Komponennten sind auf dem neusten Firmwarestand.

 

Fazit:

ARLO / Netgear hat gewaltige Qualtitäsprobleme mit Ihrer Videolösung ARLO. Weder SUpport, nocht die Entwickler scheinen eine entfernte Ahnung zu haben, wie sie diese massiven Probleme von, wahrscheinlich Hard- und Software in Kombination, in den Griff bekommen. Die liebe und geduldige AnnaK ist logischerweise überfordert und versucht die frustrierten und verärgerten Kunden bei Laune zu halten, was aber nur von kurzem Erfolg sein kann. Doch wir Kunden haben bereits viel Geld ausgegeben und es besteht wohl keine Möglichkeit, Entschädigung einzufordern?!

Ich empfehle deshalb allen, deren Frustlevel mit ARLO schon so hoch ist, sich ernsthaft zu überlegen, ob nicht doch ein Systemwechsel auf eine seriösere Lösung die besser Wahl wäre.

 

 

Brassbone
Tutor
Tutor

Heute zum zweitenmal die neue Arlo Ultra neu insatlliert. Gestern ging sie kurz, dann aht sie KEINE Bewgungen erkannt.

Wenn man auf das Livebild geht, dann sie das an. Es gibt aber keine Aufzeichnungen und Push.

Also habe ich sie heute neu insatlliert. Soweit so gut. Sie ging ein paar Stunden.

Dann wieder das selbe Problem. Abgestützt, keine Bewegung über Push... Nichts, slebst wenn man vor der cam tanzt.

Ich bitte Arlo, ganz schnell mir der Wahrheit rüberzukommen. Was ist mit der neuen Software los?

Model: Arlo Wire Free
Colaschnur
Guide
Guide

Ich denke man kann sich sämtliche Versuche das System neu zu beleben sparen. Das Thema ist inzwischen Top Thema auch in anderen Ländern. Ich bin schon überrascht, dass hier keine zeitnahe Lösung erfolgt. Weiterhin bin ich überrascht, dass der Support weiterhin keine Ahnung über die Problematik zu haben scheint. Einem Kollegen wurde heute ebenso der Versand des „defekten“ Gerätes empfohlen. 

Hier noch ein zusätzlicher Link der entlischen Foren - liest sich irgendwie ähnlich....

https://community.arlo.com/t5/Arlo-Ultra/ARLO-ULTRA-MOTION-RECORDING-quot-GOES-TO-SLEEP-quot/td-p/17...

Der Versand der Arlo war wahrscheinlich sinnlos. Die Stunden des probierens auch. Ich warte nun auf eine Stellungnahme von Arlo.

Model: Arlo Wire Free
JimBeam-KOE
Tutor
Tutor
Hallo
Ich meine, dass dieses Arlo Forum mit seinen hunderten von gemeldeten, nachweislichen, technischen Problemen mit den Ultra-systemen immer noch zu wenig bewirkt hat.
Vielleicht sollten wir als Kunden einfach unsere Arlo Abozahlungen stornieren?! Mal sehen, ob Netgear dann endlich mal aufwacht!
Gruss aus der Schweiz
AnnaK
Arlo Employee Retired

Hallo zusammen,

 

danke für eure Beiträge! 

 

Das Problem wurde bereits weitergeleitet und wird mit der höchsten Priorität bearbeitet. Sobald ich etwas Neues wissen werde, werde ich berichten.

 

Danke, dass Ihr die festgestellten Probleme gemeldet habt!

 

Viele Grüße

Anna

Arlo Community Team

Brassbone
Tutor
Tutor

Wie lange wird das ungefähr dauern? Ich habe mit die Ultra vor zwei Tagen gekauft. Jetzt jabe ich nich 12 Tage Rückgaberecht bei MediaMarkt.

Ich hoffe ebenso, dass es ein neues Softwareupdate für die normalen Arlos gibt. Denn auch hier funktioniert die Bewegungserkennung nach dem Update nicht mehr. 

 

Und ein letztes: bitte Informiert die Supporter beim Live-Chat und bei der Hotline.

Die wissen nämlich nichts von den Problemen.

 

Eine Kamera sollte ich kostenfrei einschicken, um eine neue zu bekommen. 

Soweit wir jetzt alles wissen, ist es kein Hardware-Problem sondern ein Software-Problem.

 

MFG, @Brassbone

Model: Arlo Wire Free
Brassbone
Tutor
Tutor
Wie kann ich die alte Software draufspielen, damit Arlo Ultra wieder funktioniert?
Und wie lange wird es dauern, bis die reparierte Software da ist?
Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo @Brassbone,

 

man kann die Firmware nicht manuell installieren. Die Updates erfolgen automatisch.

 

Die Support-Mitarbeiter wurden entsprechend informiert.

 

Sobald ich neue Informationen bekomme, werde ich mich umgehend melden.

 

Viele Grüße

Anna
Arlo Community Team

Brassbone
Tutor
Tutor

Ok. Vielen Dank. Warten wir hier auf die Nachricht, dass es ein gesundes Update gibt.

Daran an schliesst sich meine Frage, ob auch die Arlo und die Arlo Pro ein neues Update bekommen.

Nachdem ich meine Arlo neu staretn musste, wurde ein neues Update (das kranke?) aufgespielt, danach funktionierte zwar die Arlo, aber die Bewegungserkennung war deutlich schlechter.

Gibt es dazu schon eine Ansage der Ingenieure?

 

MfG, brassbone.

Model: Arlo Wire Free
Brassbone
Tutor
Tutor
Liebe Anna, noch einmal die Frage, wie lange es bis zum Erscheinen des Updates dauert. Wenn es nicht bald kommt, würde ich alle Kameras als defekt zurückgeben geben.
Gibt es auch Updates für die älteren Cams? Diese laufen nämlich auch nicht mehr, seit dem letzten Update. Mit freundlichen Grüßen, Christoph Müller
Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo Christoph,

 

bisher gibt es nichts Neues was ich euch mitteilen kann. 

 

Bezüglich der älteren Kameras würde ich dir empfehlen einen neuen Thread zu öffnen und genau beschreiben um welche Kameras es sich handelt und was bisher vorgenommen wurde. Es ist besser wenn sich ein Thread auf ein Produkt bezieht. In einem anderen Fall wird es schnell unübersichtlich.

 

Viele Grüße

Anna

Arlo Community Team

Colaschnur
Guide
Guide

Hallo Anna,

heute ist die Austauschkamera gekommen. Ergebnis ist das gleiche. Jetzt kommt aber noch ein zusätzlicher Fehler hinzu. Bei Einsetzen der Kamera leuchtet kurz das blaue Licht und das wars. Keine Sync - Funktion wird ausgelöst. Erst bei Anschließen des Netzkabels wird die Synchronisation ausgelöst. Die App zeigt dann jedoch Netzbetrieb an, obwohl dann die Kamera auch im Batteriebetrieb funktioniert. Es wird jedoch immer das Netzsymbol und nicht der Ladestand der Batterie angezeigt. Das kann doch alles nicht wahr sein.... Ist so ein Problem schon mal aufgetreten?

Grüße

Model: Arlo Wire Free
Colaschnur
Guide
Guide

Da ich inzwischen auch vom Arlo Support entnervt bin habe ich mit Amazon Kontakt aufgenommen und hier einen Austausch vorgenommen. Dieser dauert im Gegensatz zu Airlo einen Tag. Wenn sich das Problem mit dem Softwareupdate nicht kurzfristig löst geht das Ding komplett zurück. Dies wurde mir auch angeboten obwohl die Kamera bereits Monate alt ist. Das nenne ich Service. 

Model: Arlo Wire Free
Brassbone
Tutor
Tutor
Ich bin auch genervt von Arlo. Es gibt keine Ansage.
Der Umrausch der Hardware bringt nichts. Es ist ein Softwareproblem. So sagt es Arlo. Wann es ein Update gibt, wird nicht gesagt. Bei so einem teuren Produkt kann das nicht sein. Bin echt genervt!!
Model: Arlo Wire Free
Colaschnur
Guide
Guide

Was mich so nervt ist die Tatsache, dass ich eine funktionierende Kamera mit Softwareproblem ausgetauscht habe und dafür eine Kamera mit Soft und Hardwareproblem bekommen habe. Inzwischen ist klar, dass die Kamera nicht lädt und nur über Strom funktioniert. Nochmal 10 Tage Austausch bei einem Gerät dieser Preisklasse ist nicht akzeptabel, daher habe ich Amazon eingeschaltet. Auch die Informationspolitik ist gelinde gesagt schwierig. Die Kamera ist nun 2 Wochen nicht mehr benutzbar. Der Arlo Service sagt, dass HEUTE eine Email mit der Problembeschreibung geschickt wurde und ihm seit HEUTE das Problem bekannt wäre. Eine Lösung mit einer Zeiteinschätzung gibt es nicht. Man solle Geduld haben. Das wäre irgendwo ok wenn man einen Stand bekommen würde. Im schlimmsten Falle könnte man doch einfach die alte Version wieder ausliefern. Ich kenne keine interna, aber wenn dies auch nicht geht wäre auch hier eine Info hilfreich. So ist das definitiv nicht gut. Bei anderen Herstellern klappt auch nicht alles, aber da bekommt in den einschlägigen Foren mal eine Rückmeldung. 

Model: Arlo Wire Free
psycho_chicken
Aspirant
Aspirant

Also, ich wäre auch genervt, wenn ich diese Kameras besitzen würde.

 

Macht euch aber keine Illusionen, wie es intern bei Arlo ablaufen wird. Bin selbst ein Entwickler, und ich muss zugeben, dass ich mich manchmal auch erstmal überzeugen lassen muss, dass mit MEINEM Code etwas nicht stimmt... (It's not a bug, it's a feature) Bis dann einen handfeste Meldung beim Support eingeht, können schon mal Tage vergehen. Und dann ist auch noch der eine Kollege im Urlaub...

 

Aber ich gebe euch Recht, aus Kundensicht ist dies gerade bei den hohen Anschaffungskosten absoluter Mist. Ich selbst habe mit den Arlos geliebäugelt und mich nun aufgrund dieses Threads für ein Konkurrenzprodukt entschieden, dass gerade bei Amazon im Angebot war. Deutlich günstiger und funktioniert ohne Abo.

 

Arlo muss dringend die Flucht noch vorne antreten: Funktion für die Zukunft zusichern, bei weiterer Unzufriedenheit die Rückgabe ermöglichen und Abo-Gebühren erstatten. Der verärgerte Kunde kommt nicht zurück, wenn er ein anderes Produkt am Laufen hat.