Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Betreff: Akkulaufzeit massiv verringert

Antworten
Diskussionsstatistiken
sdimis Star
Star

Bei mir scheint das Update nicht zu helfen.

 

Die Akkus meiner drei Kameras sind im freien Fall.

Gefühlt noch extremer als vor dem Update.

 

wie ist es bei euch????

 

p.s.

jaaaaaa, die basis und kameras haben alle samt das neueste update installiert bekommen.

etliche neustarts helfen auch nicht weiter.

Cooltom Apprentice
Apprentice

bei mir scheint es jetzt wieder besser zu funktionieren, in drei Tagen nicht mal 1%.

 

Ob das jetzt nur die Anzeige ist und plötzlich ein leerer Akku die Folge ist wird sich noch zeigen.

 

Die Kameras sind jedenfalls täglich über Zeitsteuerung immer knapp 14 Stunden aktiv und zeigen wieder das Verhalten von vor dem Update im Mai.

 

Ich lobe aber den Tag auch noch nicht vor dem Abend, abwarten ob ich wieder in meinen 2 Monats lade Rhytmus komme.

Model: Arlo Pro Wire-Free
Deafmobil Aspirant
Aspirant

Das kann man erst in 3 Wochen beantworten.
Früher hat der Akku 3,5 Monate lang gehalten. In letzter Zeit alle 3-4 Wochen.
Neuste Update ist drauf jetzt muss ich mal schauen wie lange er diesmal hält. Die Kamera ist nur Überwachungsaktiv wenn ich aus der Wohnung bin. Wenn  die Akkuanzeige von Kamera abgeschaltet und täglich 2-3% abnimmt  hält der Akku ungefähr nur 1 Monat aus. Nicht mehr mit 3,5 Monate wie Auslieferungszustand. Leider gibt keine Möglichkeit die ersten Firmware  aus Auslieferungszustand  zu bekommen und überspielen.

AnnaB Arlo Employee
Arlo Employee

Hallo zusammen,

 

vielen Dank für bisheriges Feedback.

 

@sdimis könntest du bitte deine Support-Fallnummer mitteilen?

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
menzolo Tutor
Tutor

Hallo,

hatte seit einer Woche vor dem FW Update die Beat Verison. Klasse, dachte ich, in der Woche nur 2-3% Akkuverlust. Seit dem Update am 26.9. aber Akku auch wieder im freien Fall, in der Woche seit dem Update nun 15%, heute ganze 5%....Support ist kontaktiert, das kann alles langsam nicht mehr wahr sein. Werde das System auch bald zurückgeben, wenn nicht zeitnah etwas passiert!

Deafmobil Aspirant
Aspirant

Am 30. September Akkustand 98% im ausgeschaltetem Modus und heute 02. Oktober Akkustand 94%.
In 3 Tagen frisst er 4%. Für mich ist irgendwie zu schnell. Ich habe die ausgeschaltetem Modus 1% Akkuverbrauch in 3 Tagen gerechnet. Bei 1% in 3-4 Tagen hätte der Akku mindestens  bis 3 Monate durchgehalten bevor man wieder voll aufladen muss.

Mit Austauschen der Akku und Kameras bringt nichts viel. In einigen Amazon Kundenrezension habe ich gelesen. Jede ausgetauschte Kamera und Akku wird automatisch auf höhere Firmware aktualisiert und daher frisst er genauso viel Akku wie heute. Also das Problem liegt nicht an den Kamera oder Akku selbst sondern  die höhere Firmware die frisst mehr Strom aus dem Akku aus. Aus älterem sparsamen Firmware wird heute zu dem  schnellfressende Firmware die mehr Saft Akku für Wlan Verbindung braucht.

Die Support kann heute nicht mehr stimmen wegen höhere Firmware https://kb.arlo.com/de/1302787/Wie-lange-halten-die-Akkus-der-Arlo-Kameras

Nichts mehr mit 3 bis 6 Monate halten die Akku heute aus.

FRASO Aspirant
Aspirant

Eine meiner beiden Kameras befindet sich in einem ca. 20 Meter entfernten Nebengebäude, das nur 1-2 mal pro Woche frequentiert wird. Trotzdem ist der Akku innerhalb einer Woche fast leer.

Die andere Kamera befindet sich ca 8 Meter von der Basis entfernt, im Außenbereich und wird bis zu 5 mal an einem Tag frequentiert. Der Akku hält ca. vier Wochen.

 

Von drei bis sechs Monaten Akkulaufzeit kann man da nur träumen!

 

Nun habe ich die Kamera aus dem Nebengebäude direkt neben der zweiten Kamera platziert und siehe da, der Akku hält nun auch vier Wochen. Ergo spielt die Entfernung und Verbindungsqualität zur Basis eine entscheidende Rolle.

 

Die einzigste Lösung für die Kamera im Nebengebäude, ist daher ein permaneter Stromanschluß. Allerdings finde ich die Ladegeräte von Arlo viel zu teuer. Kennt jemand eine Alternative?

 

Bronx__ Apprentice
Apprentice

Moin.

 

Ich habe tatsächlich mit den Ladegeräten etwas rumgespielt. Ich habe zwei 9-Volt-Netzteile ausprobiert, die ich zu Hause rumliegen hatte und beide haben ohne Fehlermeldung funktioniert.

Blonde66 Aspirant
Aspirant

Hallo,

auch ich habe seit ca. Dezember das PRoblem, dass der Akku recht schnell leer ist.

Firmware ist 1.096.3.0_1.8.55.0_0.6.5.19.GC.002

 

 

 

 

 

 

Liegt es daran?

 

Gruss

Britta

 

AnnaK
Arlo Employee Retired

Hallo @Blonde66,

 

herzlich Willkommen in der Arlo Community!

 

Könntest du uns etwas genauer beschreiben wie oft die Kameras aktiviert werden und nach welcher Laufzeit die Kameras entladen werden.

 

Wie ist die Aufnahmezeit eingestellt? Wie weit sind die Kameras von der Basisstation entfernt? Startest du auch Livestream der Kamera?

 

Viele Grüße

Anna

Arlo Community Team

Blonde66 Aspirant
Aspirant

Hallo,

die AUfnahmezeit ist von 20.00 Uhr bis 06.00 Uhr. Ich habe die Kamera seit 06/2018 und seitdem die Zeit nicht verändert. Bis ca. Dezember 2018 lief auch alles einwandfrei.  Im Oktober 2018 habe ich den AKku über Strom laden lassen, vorher über das Solarpanel. Am Anfang über Strom musste ich den Akku 1x im Monat laden und seit ca. Januar 2019 1x die Woche ohne irgendwelche veränderung an den EInstellungen/ Aufnahmezeiten. Seit ca. 1 Woche lade ich den Akku wieder über das Solarpanel , aber der Akku schafft nur ca. 25 %, obwohl ab  10 - 11  Uhr bis in den Spätnachmittag die Sonne raufscheint. Livestream starte ich höchstens 2 x die Woche.

Es handelt sich um die Arlo Go. Eine Basistation habe ich nicht.

 

Gruss

Britta

AnnaK
Arlo Employee Retired

Hallo Britta,

 

danke für die Rückmeldung!

 

Der Solarpanel soll den vollständig aufgeladenen Akku aufrechterhalten. Wie sieht es mit der Außentemperatur aus? Sinkt diese nicht unter 0?

Was du versuchen könntest ist die Kamera von der App zu entfernen und die Instalaltion neu durchzuführen.

 

 

Viele Grüße

Anna

Arlo Community Team

Tanya-155 Aspirant
Aspirant

Guten Tag liebes Team

 

Mein Arlo 2 Pro Nr. 5JX18979AExxx mit Firmware 1.125.13.0-31717 hat das gleiche Problem

Eigentlich war das nicht immer so. Wann genau, kann ich nicht sagen. Ich weiss auch nicht ob oder wann ich ein Update gemacht habe. Vor ca 2 Monaten wurden wir ja aufgefordert das neue App zu laden. Wurde da was gemacht? Mein anderes Arlo 2 pro konnte sich auch eine zeitlang nicht mehr mit der Basisstation verbinden. Ich habs sooo viele Male probiert und aufgegeben. Gestern bemerkte ich, dass es auf einmal wieder da war.

Mir geht es aber vorallem darum warum der Akku so Probleme macht. Danke für eine Antwort.

lg Tanya

Model: Arlo Pro Wire-Free
JustynaO Arlo Moderator
Arlo Moderator

Hallo @Tanya-155,

 

herzlich Willkommen in der Arlo Community!

 

Könntest Du mir bitte folgende Fragen beantworten?

 

1. Wie weit ist die betroffene Kamera von der Basisstation entfernt?
2. Was befindet sich zwischen der betroffenen Kamera und der Basisstation?
3. Wie hoch ist der Upload? Das kannst Du auf der Seite www.speedtest.net Seite prüfen.
4. Welche andere drahtlose Geräte (Router, Access Points, Mikrowellengeräte) gibt es in der Nähe von der Kamera und der Basisstation?
5. Was passiert, wenn Du die betroffene Kamera an eine andere Stelle platziert hast?
6. Was passiert, wenn Du eine andere Arlo-Kamera an die Stelle der betroffenen Kamera platzierst?
7. Hast Du einen Kreuztest gemacht und die betroffene Kamera mit einem anderen Akku getestet?

 

 

 

Viele Grüße

Justyna

Arlo Community Team