Arlo|Smart Home Security|Wireless HD Security Cameras

Impossible de faire sonner doorbell sur enceinte google

Répondre
Statistiques de discussion
  • 7 réponses
  • 304 visites
  • 2 compliments
  • 4 en conversation
Thomasmorin06
Initiate
Initiate

Bonjour 

 

 

depuis deux semaines ma sonnette Arlo vidéo doorbell wire free refuse de sonner sur mes différentes enceintes et écran Google, j’ai tout essayé en réinitialisant la caméra, les écrans, enceintes rien n’y fait. Pourtant elle est bien visible et accessible depuis l’application Google home ou sur les écrans mais on dirait que l’action du bouton de sonnette n’est pas reconnu par Google car même en faisant une routine en mettant en trigger l’appui sur la sonnette rien ne se passe. Quand quelqu’un sonne mon téléphone lui par contre sonne bien. Si vous avez une idée je suis preneur..

7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Thomasmorin06,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si le problème persiste après avoir reconnecté vos caméras, veuillez signaler ce problème à nos experts du support technique pour obtenir de l'aide. Les options de contact sont disponibles ici. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Jeremy35
Aspirant
Aspirant

Bonjour, 

Je suis dans la même situation que vous depuis deux semaines environ. Mon haut parleur de sonnerie était la Google Home. Je vois toujours la caméra depuis cette Google Home mais lorsque quelqu’un sonne ça ne sonne plus sur cet appareil

Savez-vous s’il y a une solution ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Jeremy35,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Veuillez vérifier si votre haut-parleur est toujours synchronisé avec Arlo. Vous pouvez le reconnecter et vérifier s'il fonctionne mieux. Si le problème persiste, contactez nos experts du support pour obtenir de l'aide. 🙂
 

Bonne journée,
Paula
Équipe Arlo

Thomasmorin06
Initiate
Initiate

Bonjour 

 

tout est bien connecté et synchronisé. La sonnerie ne sonne toujours pas que ce soit sur les appareils ou Alexa. J’ai contacter le support. 

 

Spoonytouch
Initiate
Initiate

Hello, 

 

Avez vous eu un retour éventuel du support ?

Car ici, mise a part me demander des logs de l'App sur mon téléphone.... (Qui entre nous fonctionne très bien....) je n'ai encore eu aucun retour pertinent.... 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Spoonytouch,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si vous avez ouvert un dossier auprès de notre support, merci de m'envoyer un message privé avec votre numéro de dossier ou votre adresse email. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Spoonytouch
Initiate
Initiate

Bonjour, 

 

Je viens de recevoir une réponse du support technique, 

 

"Cela fait partie d'un problème connu dont nous sommes conscients. Actuellement, les services Google ne coopèrent pas avec les appareils Arlo et notre équipe d'ingénieurs travaille à une solution. Je vous tiendrai informé dès que je saurai quelque chose."

 

J'espère que cela sera résolu au plus vite.

 

Courage aux ingénieurs. 

 

 

Statistiques de discussion
  • 7 réponses
  • 305 visites
  • 2 compliments
  • 4 en conversation