Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Bridge ABB1000 Verbindung in meinem Lan (Powerlineadapter) Lan nicht im WLAN was kann ich tun ?

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 863 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Highlighted
Guide
Guide

Hallo, ich komme nicht mehr weiter, nachdem ich Scurity Lights mit ABB 1000 eingerichtet habe lief alles gut, vor 2 Tagen dann der Ausfall der ABB1000. Alles auf Anfang aber im WLAN findet das Smartfon die ABB1000 nicht mehr. Aber in meinem Netzwerk ist die ABB 1000 als LAN verbindung aktiv. Ich habe in meinem Netzwerk Powerline Adapter über das Stromnetz was kann ich hier machen damit meine Security Lights wieder fuktionieren, kann ich die (Security Lights) auch ohne die Bridge ABB1000 in mein Wlan einbinden

Für eine Hilfe meinen besten Dank.

Jürgen

Model: arlo q

Akzeptierte Lösungen
Highlighted
Guide
Guide

Hallo,

auch das muß gesagt werden, die Probleme mit der Bridge waren Probleme mit dem Powerlineadapter 1260E von AVM,

der war schlicht defekt, das hat gedauert, bis ich den Fehler gefunden habe, weil andere Wlan Geräte keinen Ausfall durch den Defekt des Powerline 1260E hatten.

Also vielen Dank für die Geduld und sorry das es ein Fehler war, der in meinem Wlansystem lag.

 

Gruß

jürgen

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
Highlighted
Arlo Employee
Arlo Employee

Hallo @Hans-Jürgen,

 

danke für deine Nachricht.

Arlo Bridge ist erforderlich um die Lichter mit der Cloud zu verbinden.

Hat dein Powerline WiFi? Ist der Bridge mit dem WLAN vom Powerline oder mit dem WLAN vom Router verbunden?

Hast du versucht den Bridge einfach aus der Steckdose rauszuziehen und erneut einzustecken? Wie leuchtet die Diode auf dem Bridge?

Prüfe auch die Distanz zum Gerät mit dem der Bridge verbunden ist. Vielleicht hat der Bridge den Empfang verloren.

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Guide
Guide

Hallo,

zunächst alles auf Anfang, Arlo Bridge auf Werkseinstellung gesetzt (nach  gefühlten Stunden ist es gelungen) die Bridge direkt mit dem Router (WLAN fritz 7590), verbunden, soweit alles funktionstüchtig.

Nach der Kurzunterbrechung des Netzwerkes, um die Zwangsabschaltung zu vermeiden, leuchtet die Bridge zunächst lila, dann blinkt sie Lila, danach geschieht nichts mehr. Wenn ich nun die Bridge kurz vom Strom trenne,verbindet sie sich wieder mit dem Netzwerk. Das ist wenig zufriedenstellend wenn ich jedesmal wenn der Router mal keine Internetverbindung hat, die Arlo Bridge vom Stom nehmen muß (aus der Stechdose ziehen) damit die WLAN verbindung wieder hergestellt wird.

Auch die Powerlanvberbindungen haben bei mir WLAN, das scheint aber nicht dauehaft mit der Arlo Bridge zu funktionieren. Ich werde weiterberichten, wenn wieder Ausfälle der Arlo Bridge  zu verzeichnen sind.

Wenn die Arlo Bridge arbeitet ist es eine gute Sache, die Lights arbeiten sehr zuverlässig, insoweit bin ich mit Arlo zufrieden, die Akkus halten bei mir 3 Monate in den Arlo Pro 2, mit Alexa funktionieren sie gut.

Gruß Jürgen

Highlighted
Arlo Employee
Arlo Employee

Hallo @Hans-Jürgen,

 

vielen Dank für dein Feedback. Lila Leuchte deutet darauf hin, dass der Bridge startet, lila Blinken, dass der Bridge mit dem WLAN vom Router verbunden ist, aber noch keine Internetverbindung hat.

Sollte das Problem erneut auftreten, dann wird der Kontakt mit dem technischen Support erforderlich. 

Ich wünsche, dass der Bridge ohne Unterbrechungen bei dir funktioniert.

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Guide
Guide

Hallo,

auch das muß gesagt werden, die Probleme mit der Bridge waren Probleme mit dem Powerlineadapter 1260E von AVM,

der war schlicht defekt, das hat gedauert, bis ich den Fehler gefunden habe, weil andere Wlan Geräte keinen Ausfall durch den Defekt des Powerline 1260E hatten.

Also vielen Dank für die Geduld und sorry das es ein Fehler war, der in meinem Wlansystem lag.

 

Gruß

jürgen

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Arlo Employee
Arlo Employee

Hallo @Hans-Jürgen,

 

das ist kein Problem. Einen herzlichen Dank, dass du zurückgekommen bist, um uns die Information mitzuteilen.

Ich freue mich, dass die Bridge funktioniert.

 

Viele Grüße

Anna

Arlo Community Team

Diskussionsstatistiken
  • 5 Antworten
  • 864 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung