Arlo|Smart Home Security|Wireless HD Security Cameras

Rispondere
Statistiche discussione
  • 3 risposte
  • 2025 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Alecos
Star
Star

Salve, volevo segnalare un problema relativo alle icone dello stato batterie. Nel caso specifico,quando vengono sostituite le batterie, l'icona del relativo stato rimane allo stato precedente, non indicando la completa carica.

La soluzione, unica, è quella di dissociare le telecemere e associarle nuovamente. Solo in questo caso la barra di stato di carica ritorna alla normalità.

1 SOLUZIONE ACCETTATA

Soluzioni accettate
EvelinaS
Master
Master

Gentile @Alecos,

 

Bentornato!

Ho provato a replicare la problematica nel nostro laboratorio. Dopo aver sostituito le batterie la

videocamera in automatico si è sincronizzata e l’icona relativa allo stato di batterie si è modificata

di conseguenza.  Ho controllato l’icona delle batterie nell’app Arlo installata su un dispositivo iOS

e Android e anche su un PC tramite il sito Web Arlo.

 

Può indicarci il modello e il sistema operativo del dispositivo con il quale ha verificato lo stato delle

batterie? Prima di rimuovere la videocamera ha provato a uscire dall’app ed entrare di nuovo?

L’icona delle batterie è rimasta invariata? Quale versione del firmware ha il suo sistema Arlo?

La problematica appare per tutte le videocamere o solo per una?

 

Rimaniamo in attesa di suoi aggiornamenti.

 

Cordiali Saluti, 

 

Evelina

Arlo Team 

Visualizza soluzione nel messaggio originale

3 RISPOSTE 3
EvelinaS
Master
Master

Gentile @Alecos,

 

Bentornato!

Ho provato a replicare la problematica nel nostro laboratorio. Dopo aver sostituito le batterie la

videocamera in automatico si è sincronizzata e l’icona relativa allo stato di batterie si è modificata

di conseguenza.  Ho controllato l’icona delle batterie nell’app Arlo installata su un dispositivo iOS

e Android e anche su un PC tramite il sito Web Arlo.

 

Può indicarci il modello e il sistema operativo del dispositivo con il quale ha verificato lo stato delle

batterie? Prima di rimuovere la videocamera ha provato a uscire dall’app ed entrare di nuovo?

L’icona delle batterie è rimasta invariata? Quale versione del firmware ha il suo sistema Arlo?

La problematica appare per tutte le videocamere o solo per una?

 

Rimaniamo in attesa di suoi aggiornamenti.

 

Cordiali Saluti, 

 

Evelina

Arlo Team 

Alecos
Star
Star

Salve, magicamente adesso funziona tutto. Era su tutte le telecamere il problema.

Uso un iPhone 6s.
Grazie comunque.
EvelinaS
Master
Master

Gentile @Alecos

 

Grazie per il suo feedback  Sono felice di sapere che il problema è risolto. 

 

Buona giornata.

 

Evelina 

Arlo Team