Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 4 réponses
  • 196 visites
  • 1 compliment
  • 2 en conversation
GuillaumeWR
Guide
Guide

Bonjour,

 

Je suis équipé de 2 packs de Arlo Pro 2 de 4 caméras. Je dispose de 8 caméras éparpiller dans mon jardin de 9 000 m². Toutes les caméras sont loin de la maison où sont mes stations Arlo. 

J'ai fait un réseau mesh : j'ai 4 RJ45 qui arrive dans mon jardin a des endroits clefs qui, à travers des routeurs Wifi (qui sont une copie (nom du réseau + mdp identique) de mon réseau principal) qui répète le signal : Elles sont donc alimenté en permanence et dispose d'un wifi H24 bien souvent à seulement 2 mètres des caméras. 

Or, la plus part du temps j'ai, par exemple, la caméra Poule & la caméra Portail (aux deux extrémités du terrain) qui sont déconnectées malgré le fait qu'avec mon téléphone au niveau de la caméra j'ai le wifi à fond étant donné que le routeur est dessous la caméra dans une méga boite de dérivation étanche. 

C'est très contraignant. Avez-vous une solution pour que mes caméras qui ont bien l'électricité ainsi qu'internet soient bien intégrer au réseau ?

4 RÉPONSES 4
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @GuillaumeWR,


Quelles sont les distances entre les caméras ? Est-ce que ce problème concerne toutes les caméras que vous avez ou seulement ces deux ?

 

Je vous prie d'analyser/scanner votre réseau wifi pour vérifier s'il y a beaucoup d'interférences. Parfois il est possible de le faire au niveau de la box. De plus, veuillez également faire le test de vitesse pour savoir quel est le débit montant (upload) de votre réseau : speedtest.net/fr


Merci de me tenir au courant ! 🙂


Bonne journée,
Paula
Équipe Arlo

GuillaumeWR
Guide
Guide

Bonjour, et merci pour le temps pris pour m'aider dans cette vrai problématique.

Ce problème concerne 2 voir 3 caméras selon les jours. Donc 3 caméras sur 8.
Le réseau est plutôt bien "maillé" me semble-t-il, répartition équilibré entre mes différents routeurs afin de ne pas saturer un seul. 

 

Je vous ai joins un petit schéma dans ma réponse. J'ai 12mbps. Des que je décroche la caméra de son arbre et que je la rapproche de sa base ... tout fonctionne...

 

Merci pour votre aide,

GuillaumeWR
Guide
Guide

Bonjour,

 

La question que je me pose à la fin est la suivante : Les caméras se connectent elles via le wifi de la box internet ou via la station d'acceuil Arlo ? 

Car j'ai bien du wifi partout... Mais là home base est "loin". Si effectivement il s'agit là du problème, comment s'organiser différemment ?


Merci,

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @GuillaumeWR,


Merci pour les informations plus détaillées. 🙂


Apparemment ce problème vient de la distance. Chaque caméra Arlo Pro 2 nécessite au moins 1 Mbit/s de débit montant, donc votre connexion devrait être suffisante (Quelle est la configuration minimale d'installation/utilisation de mon kit de surveillance Arlo ?).

 

Les caméras Arlo se connectent au wifi de la station de base ; ce réseau répète le signal de la box. Pour améliorer la connexion, vous pouvez éloigner votre deuxième station de base. Si vous installez un répéteur wifi avec le port Ethernet, vous pouvez brancher là-bas la station Arlo. Pour en savoir plus, lisez notre article : Comment augmenter la portée de mon système de surveillance intelligente du domicile Arlo ?


Je vous invite également à contacter notre support technique où nos experts peuvent vous donner les conseils nécessaires. 🙂

 

Bonne journée,
Paula
Équipe Arlo