Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Betreff: Batterie nach 1 Woche leer!

Antworten
Diskussionsstatistiken
  • 58 Antworten
  • 11249 Aufrufe
  • 5 Kudos
  • 14 in Unterhaltung
ralf970 Guide
Guide

Hallo, ich ärgere mich gerade, dass die (teure) Batterie nach genau einer Woche leer ist.

Das kann`s nicht sein. Ich bin nicht bereit 20€ nach so kurzer Zeit zu investieren. System ist gut, aber

diese Investition ist nach so kurzer Zeit nicht in Ordnung.

 

hugo-wolff Prodigy
Prodigy

Hallo ralf970!

 

Schau als Erstes nach, welche Firmware auf der Cam ist. Und dann lies Dir mal den Thread im folgenden Link Seite 2, 1. Posting, von Marta) durch.

 

https://community.netgear.com/t5/Fehlerbehebung/Batterien-sind-M%C3%BCde/td-p/1027856/highlight/true...

 

Wenn das nicht zutrifft, melde Dich wieder.

 

Hugo

Johnny1966 Aspirant
Aspirant

Das habe ich auch, mit eine camare, haben 4 Stück.

 

Die andere in der iOS-App etwas mehr dan halb voll, aber mein imac zeigt voll an.... 

 

 

 

Johnny1966 Aspirant
Aspirant

Hallo Hugo,

 

alle 4  haben die neueste Firmware 1.2.2688

 

hugo-wolff Prodigy
Prodigy

Hallo Johnny1966!

 

Vielleicht hilft der "Trick", den ich anwende, wenn ich mal wieder dieses Problem habe:

 

Basisstation mit dem An-/Aus-Schalter vom Strom nehmen. Batterien der Kameras untereinander tauschen (also Batterieen der Cam 1 mit denen von Cam 2... usw.), 5 - 10 Minuten warten, Basisstation wieder einschalten, warten bis alle 3 LED grün leuchten, Kameras synchronisieren.

 

Viel Glück!

Hugo

Johnny1966 Aspirant
Aspirant

Danke für den Tipp, hoffe nur, dass die Kamera die nun fast leer ist nicht defekt ist! 

 

und was soll ich jetzt an halten? der App oder meinem iMac, um zu sehen, wie voll die Batterien sind.

 

 

Grüße John.

ralf970 Guide
Guide

Hallo Hugo,

 

herzlichen Dank für deine schnelle Antwort. Ich wollte jetzt die neueste Firmware draufspielen. Geht das von "unterwegs" aus?

Finde auf dem IPhone bzw. PC im Büro nur Einstellungen, aber nichts, was auf ein FirwareUpdate hindeutet. Hast du da einen Rat?

Danke Gruß Ralf

 

 

edmundedtl Virtuoso
Virtuoso

Das ist sicher eine Möglichkeit, kann aber nicht die Lösung sein.

 

Bei bis zu 10 Cameras, tlw. im Außenbereich 3-4 Meter hoch verbaut,

einsammeln, neu syncen etc. das kann es nicht sein.

 

Hier ist sicher Netgear gefragt, da es diese Probleme ja bei

mehreren Leuten gibt.

 

Nach wie vor fehlt ein Change Log was bei APP Update oder

Cloud Änderungen passiert. So muss jede Änderung mühsam durch

die Anwender verifiziert werden.

 


hugo-wolff schrieb:

Hallo Johnny1966!

 

Vielleicht hilft der "Trick", den ich anwende, wenn ich mal wieder dieses Problem habe:

 

Basisstation mit dem An-/Aus-Schalter vom Strom nehmen. Batterien der Kameras untereinander tauschen (also Batterieen der Cam 1 mit denen von Cam 2... usw.), 5 - 10 Minuten warten, Basisstation wieder einschalten, warten bis alle 3 LED grün leuchten, Kameras synchronisieren.

 

Viel Glück!

Hugo


 

hugo-wolff Prodigy
Prodigy

Hallo Ralf,

 

da bin ich leider überfragt, weil ich nur am PC sitze.

Aber Anna (die Moderatorin) wirdf Dir sicher weiterhelfen.

Hab ein bißchen Geduld.

 

Hallo John,

 

auch Dir muß Anna helfen, ich habe kein Smartphone.

Wird nicht lange dauern.

 

Grüße von

Hugo

 

ralf970 Guide
Guide

DANKE!

Als FW-Version steht bei mir: 1.7.1_4638

Wenn ich da drauf gehe, dann heisst es: keine Updates verfügbar.

 

Gruß

Ralf

hugo-wolff Prodigy
Prodigy

@edmundedtl

 

Du hast schon recht, aber vordringlich geht es (imho) darum, den Leuten schnell zu helfen.

 

Meine Kameras hängen auch in 4m Höhe und Leiterklettern hat sich zu meinem Fitnessprogramm entwickelt, aber es gibt noch so viele Probleme, daß wir eben noch Geduld haben müssen.

 

Grüße von Hugo

 

 

hugo-wolff Prodigy
Prodigy

Ralf,

 

das ist die aktuelle Firmware der Basisstation.

 

Wichtig wäre die der Kameras.

 

Gruß von

Hugo

hugo-wolff Prodigy
Prodigy

Ergänzung:

 

Die (hier) aktuelle Firmware der Kameras ist 1.2.2688

 

Hugo

AnnaK
Arlo Employee Retired

Hallo zusammen,

 

@Hugo Danke für die Hilfe!

 

@ralf970 Deine Firmware ist aktuell. Das Update findet jetzt auch immer automatisch statt.

 

@Johnny1966 prüfe die Batterieanzeige am besten auf beiden Geräten. Sollte es Unterschiede geben, teile uns dies mit.

 

Außerdem könnt Ihr noch etwas genauer über die Einstellungen/Position der Kamera sagen?

 

Wichtig wären folgende Informationen:

1. Empfindlichkeit

2. Länge der Videos

3. Wird mit der Liveübertragung gestartet? Falls ja, wie lange dauert diese?

4. Anzahl an Videos die diese Kamera speichert.

5. Entfernung von der Basisstation.

 

Habt Ihr den Artikel gesehen?

Wie lange halten die Batterien der NETGEAR Arlo-Kamera und wie kann ich ihre Laufzeit verlängern?

 

Viele Grüße

Anna

Arlo Team

Johnny1966 Aspirant
Aspirant

Hallo Anna, 

 

danke fur die Informationen.

 

1 Empfindlichkeit 80% 

2 Lange der video's 10 sec 

3 liveubertragung normal 10, 15 sec 

4 anzalh video's nur bei Bewegung 0 

5 entfernung ist 4-5 meter und gut 4 //// balken

 

Arlo App-Anzeigen Batterien halb voll. IMac anzeigen voll.

 

die Kamera mit dem Problem, 16-1 gekauft. 

 

3 Kameras außerhalb und eine Kamera innerhalb, kamera mit batterie probleem hängt draußen. 

 

kann es auch die Temperatur sein, es ist jetzt ziemlich kalt in der Nacht mit -8 Grad....oder die Batterien waren bereits in der Verpackung schlecht! 

 

Gruß John 

 

AnnaK
Arlo Employee Retired

Hallo John,

 

danke für Deine Antwort!

 

Bei der von Dir beschriebenen Verwendung sollen die Batterien auf jeden Fall länger halten.

 

Ich werde die Anzeige in der App noch genauer unter die Lupe nehmen. 

 

Testweise könntest Du noch die Batterien von einer anderen Kamera nehmen und schauen welcher Stand dann angezeigt wird.

 

Viele Grüße

Anna

Arlo Team

ralf970 Guide
Guide

Hallo Anna,

 

bei mir jetzt auch die zweite Kamera schlapp!

Die dritte Cam. hat noch volle Kapazität. Jetzt heisst es 8(acht!) Batterien kaufen und das nach 10 Tagen.

Sorry, aber das ist sehr ärgerlich.

PeterLie Apprentice
Apprentice

Hallo zusammen,

 

ich muss ebenfalls bestätigen, dass der Batterieverbrauch bei meinen drei Kameras wohl deutlich angestiegen ist.

Das mag an der Kälte liegen, oder auch der aktuellen Firmware geschuldet sein.

Ich beobachte das seit dem letzten Update. In den letzten 15 Tagen habe ich laut Anzeige im Schnitt deutlich mehr als ein drittel Kapazität verloren, trotz mittlerweile "optimalem" Energiemanagement bei durchschnittlich 20 Aufnahmen á 10 Sekunden pro Tag. Das gilt für alle Kameras, auch solche die weniger aufzeichnen. Hoffentlich ist es nur die Anzeige (identisch bei PC und Android). Bei einer Kamera müsste ich seit vier Tagen eigentlich Batterien wechseln (orangenes Symbol), warte aber lieber mal ab, wieviel Zeit mir noch bleibt bis zum Ausfall.

 

Zuvor konnte ich bei maximaler Bildqualität und locker dem doppelten Aufnahmevolumen in diesem Zeitraum gar keine Verschlechterung der Batterien erkennen.

Im Extremfall hatte ein Satz Batterien bei weit über 100 Aufnahmen dieser Größe pro Tag über 2 Monate gehalten. Es kann also kaum sein, dass bei reduzierter Bildqualität und viel geringerer Anzahl der Aufnahmen dieser Wert nun augenscheinlich nicht mehr erreicht wird. Beim aktuellen Energieverbrauch, zusammen mit den Erfahrungen seit dem letzten Update, wäre hier jetzt meine Grenze des Erträglichen dann auch deutlich überschritten (Ebay wird dann den Preis für dieses System bestimmen falls Amazon es nicht mehr zürückhaben will).

 

An der Konfiguration und Aufstellung des Systems hat sich sonst nichts geändert. Die Batterien selbst ziehe ich auch eher nicht in Zweifel.

 

Gruss, Peter

AnnaK
Arlo Employee Retired

Hallo,

 

 

@ralf970 könntest Du mir die Informationen liefern nach denen ich am 19.01 gefragt habe?

 

Ohne die Einstellungen zu kennen kann die Ursache für die Probleme nicht festgestellt werden.

 

@PeterLie laut Deiner Beschreibung hat sich die Batterieverbrauch deutlich erhöht. Hast Du alle Kameras im Außenbereich installiert oder wurde auch eine Kamera im Innenbereich getestet?

Wie sieht es momentan mit den Temperaturen bei Dir aus?

 

Viele Grüße

Anna

Arlo Team

 

 

ralf970 Guide
Guide
Hallo Anna,

1 Empfindlichkeit 30%
2 Länge der video's 10 sec
3 liveubertragung 2x20 Sek. pro Tag
4 anzalh video's bei Bewegung 0
5 Empfang gut

Aber Batterileistung bescheiden.
Ich bleib dabei - nach einer Woche machen zwei Kameras schlapp. EIN NO-GO!!!


Highlighted
PeterLie Apprentice
Apprentice

Hallo Anna,

 

alle Arlo-Kamera sind im Aussenbereich installiert (was den Innenbereich angeht, da hat nun die Konkurrenz gewonnen).

Es waren hier jetzt ca. 4-5 Tage Minus-Temperaturen (-1 bis -6 Grad Celsius), nun sind wir wieder bei warmen +10 Grad angelangt.

Mittlerweile musste ich auch die Batterien bei einer Kamera wechseln. Von orangenem Symbol bis Komplettausfall bleiben ca. 5 Tage bei optimaler Einstelllung und ca. 20-24 Aufnahmen pro Tag bei konfigurierten 10 sec. Aufnahmezeit (also firmwarebedingt nur 8-9 sec.).

 

Das ist Jammern auf hohem Niveau, wenn ich so höre wie es Anderen geht, aber 2 Monate plus mit einem Satz guter Batterien schaffe ich wohl nicht mehr.

Bei 3 Kameras bedeutet das also 18 mal die Leiter auspacken pro Jahr.

 

Liebe Grüße,

Peter

 

hugo-wolff Prodigy
Prodigy

Hallo Peter,

 

ich habe ungefähr den gleichen "Batterieverbrauch" mit der ungefähr gleichen Anzahl gespeicherter Videos. Ich denke mal, Arlo hat großzügig und mit Sommertemperaturen getestet.

 

Ein Tip, den ich bisher zurückgehalten habe, weil ich dachte, das wäre Zufall bei mir gewesen, bis heute jemand hier im Forum die gleiche Erfahrung gepostet hat:

 

Wenn Du die vermeintlich leeren Batterrien aus den Kameras entfernst, messe sie vor dem Entsorgen durch. Ich habe festgestellt, daß jeweils nur 2 der 4 Batterien leer waren und die anderen noch voll.

 

Spart Geld und man freut sich Lachender Smiley

 

Grüße von

Hugo

 

PS: Du beschwerst Dich über 18x Leiterklettern im Jahr? Das hatte ich letzte Woche an 2 Tagen...

PeterLie Apprentice
Apprentice

Hallo Hugo,

 

danke für den Tip. Hatte ich auch bereits irgendwo gelesen, weigere mich aber noch innerlich dies glauben zu wollen, und mir nun auch noch einen Batterietester zu besorgen. Das wäre hardwaretechnisch ziemlich daneben.

Seit meinem letzten Posting am 25.01. ist übrigens wieder ein drittel Kapazität verloren gegangen - bei moderaten Temperaturen.

 

Gruß, Peter

 

 

 

hugo-wolff Prodigy
Prodigy

Peter,

 

da mißverstehen wir uns aber offensichtlich. Die Dinger kosten ab 4 Euro. Na gut, das sind wohl keine Profi-Geräte Smiley (zwinkernd)

 

Gruß

Hugo

AnnaK
Arlo Employee Retired

Hallo zusammen,

 

@PeterLie bei den angegebenen Zeiten sollten die Batterien deutlich länger halten. Wie weit von der Basisstation sind die Kameras installiert? Welche Signalstärke wird in der App angezeigt?

 

Sieht die Batterieanzeige bei allen der 3 Kameras gleich aus?

 

Bezüglich der Batterien würde ich Euch noch empfehlen den folgenden Artikel zu lesen:

Beachten Sie die goldenen Regeln bezüglich der Batterien, die bei Arlo-Kameras benutzt werden

 

Viele Grüße 

Anna

Arlo Team