Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo essential spotlight

Répondre
Statistiques de discussion
  • 7 réponses
  • 399 visites
  • 1 compliment
  • 2 en conversation
Yaya_
Tutor
Tutor
Bonjour à tous,

Ma caméra est neuve , une semaine, j’ai depuis hier des sortes de filigranes qui apparaissent sur l’écran de la caméra , je me suis dis qu’elle était sale mais ça n’est pas ça, les traits verticaux sont comme une vielle télévision qui saccade et la connexion wifi est au plus fort, même en la déplaçant et en la réinitialisant rien n’y fait …

Problème de fabrication ?
7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Yaya_,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce que vous avez déjà réinstallé votre caméra avec le reset ? Voici une instruction : Comment réinitialiser ma caméra Arlo Essential sans fils ? Quelle est la distance entre la caméra et la box ? Veuillez vérifier s'il n'y a pas de rayures sur l'objectif de la caméra. De plus, je vous prie de faire le test de vitesse et de m'informer quel est votre débit montant (upload) : speedtest.net/fr. Si c'est possible, publiez ici la capture d'écran de l'image que vous voyez dans l'application Arlo.


Bonne journée,
Paula
Équipe Arlo

Yaya_
Tutor
Tutor
Merci pour votre retour Paula, j’ai réinitialisé la caméra plusieurs fois, j’ai nettoyé là capteur avec un chiffon doux, le débit montant après le test est à 39mbps et la box est à 2 mètres de la caméra … 😕

Comment puis je poster une photo de l’image de l’application sur le forum ?

Par avance merci 😊
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Yaya_,


Merci pour votre retour. Je suis désolée que le problème persiste.


Vous pouvez ajouter une photo/capture d'écran soit en cliquant sur l'icône de la caméra (au dessus du texte de votre réponse), soit en ajoutant une pièce jointe (l'icône du trombone au dessous du texte).


Bonne journée,
Paula
Équipe Arlo

Yaya_
Tutor
Tutor

IMG_9206.PNG

 

Bonjour PaulaB0, 

 

Voila ci joint les photos de ce que donne l'image de la caméra...

 

Dans l'attente de votre retour, et la caméra à été acheté vers le 10 aout et a toujours eu une image comme celle que vous pouvez voir.

 

Dans l'attente de votre retour.

Yaya_
Tutor
Tutor

  

Yaya_
Tutor
Tutor

  

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Yaya_,


Merci pour la capture d'écran.


Malheureusement, si le problème persiste après le reset, je vous prie de le signaler à notre support technique afin d'ouvrir le dossier et de le faire escalader à nos ingénieurs. Veuillez mentionner toutes les informations nécessaires sur le débit et les manipulations déjà effectuées. 🙂


Bonne journée,
Paula
Équipe Arlo