Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 4

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 502 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
philthehill
Tutor
Tutor
Hallo zusammen

Ich habe 6 Arlo pro 4. Zu Beginn haben alle bestens funktioniert und bei Bewegungen aufgezeichnet. Nach einer Woche hat auf einmal eine Kamera nicht meh aufgezeichnet. Nach vier Tagen hat sie dann wieder. Nun sind zwei andere ausgefallen. Also nur die Aufzeichnung. Alles andere läuft bestens. Die Updates sind aktuell. Die Modis habe ich, weil ich in anderen Foren gelesen habe, von „aktiviert“ auf eigene geändert. Hat nichts gebracht. Was kann ich sonst noch machen. Ich lese überall von ähnlichen Problemen und das finde ich schon komisch. Auch halten die Akkus nicht annäherrnd das, was versprochen wird.
Kann mir jemand einen Tipp geben?
Danke!
11 ANTWORTEN 11
StephenB
Guru Guru
Guru

Can you make a manual recording while livestreaming?  (disable 2K livestreaming first, if you have that enabled).

philthehill
Tutor
Tutor

Ja, beide Kameras nehmen Videos manuell auf und wird anschliessend in der Bibliothek angezeigt. Mein Testabo läuft noch bis Ende Februar.

StephenB
Guru Guru
Guru

A good next step is to run the motion detection test. https://kb.arlo.com/41/How-do-I-change-the-motion-sensitivity-on-my-Arlo-camera

philthehill
Tutor
Tutor

Es ist nicht so das sie grundsätzlich nicht funktionieren. Ich habe auf fast allen Kameras immer wieder über Tage Unterbrüche.Keller.jpgGarten.jpgKüche.jpgGarage.jpg

philthehill
Tutor
Tutor

Keller.jpgEs ist nicht so das sie grundsätzlich nicht funktionieren. Ich habe einfach auf fast allen Kameras (fünf von sechs) immer wieder über Tage Unterbrüche. Zum Teil bis 3 Tage. Und dann funktionieren sie auf einmal wieder.

 

 

 

 

StephenB
Guru Guru
Guru

Are there any indications that they are going off line?

 

Maybe pick one, and then check once every day if you can livestream it.

philthehill
Tutor
Tutor

Nein, sie werden permanent als online angezeigt. Vielleicht ist es die Kälte. Die Akkus verlieren sehr schnell an Power momentan! Sehr schnell!

StephenB
Guru Guru
Guru

@philthehill wrote:

Vielleicht ist es die Kälte. 


That is a possibility.

KamilK
Arlo Employee
Arlo Employee

Hallo @philthehill,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!
 

Die Lebensdauer der Akkus kann je nach der Verwendung abweichen. Zu den wichtigsten Faktoren, die einen Einfluss auf Akkulaufzeit haben, zählen:

 

* die tägliche Nutzung  (Anzahl der Aufnahmen, Liveübertragung)

* die Einstellungen (eingestellte Aufnahmezeit, Empfindlichkeit und Energieeinstellung)

* die Entfernung von der Basisstation.

 

Die Kapazität eines Akkus kann aufgrund der enthaltenen Chemie durch niedrige Temperaturen beeinträchtigt werden. 
Wenn du die Arlo Pro 4 Kameras im Außenbereich bei winterlichen Temperaturen installierst, kann möglicherweise die 
Akkudauer verkürzt oder eine schnellere Entladung der Akkukapazität festgestellt werden.

Aufgrund der verwendeten Akkutypen beträgt die minimale Betriebstemperatur für kabellose Pro 4 Kameras -20 °C.  
Aus Sicherheitsgründen und zur Vermeidung von dauerhaften Schäden an den Akkus, empfehlen wir diese nicht 
bei Temperaturen unter dem Gefrierpunkt zu laden, selbst wenn deine Kameras ans Stromnetz angeschlossen sind.

 

@StephenB, Thank you for your support!

 

Viele Grüße

Kamil

Arlo Community Team

 

 

philthehill
Tutor
Tutor

Hallo zusammen

 

Vielen Dank für eure Antworten. Ich sehe da viel Wilen mir bei den Problemen zu helfen. Leider bin ich immer noch nicht am Ziel. So wie ich das sehe, habe ich alles nötige versucht und unternommen, aber eine definitive Lösung habe ich leider nicht. 

Wahrscheinlich muss ich in Zukunft damit leben, dass ab und zu mal eine Kamera einen oder mehrere Tage keine Aufnahme macht. Und das sich die Akkus im Aussenbereich bei tiefen Temperaturen sehr schnell entladen wahrscheinlich auch. Der Tip mit dem "bei minus Temperaturen nicht laden" ist sehr hilfreich. 

Danke nochmals für die Antworten!

KamilK
Arlo Employee
Arlo Employee

Hallo @philthehill,

 

vielen Dank für deine Antwort!

 

Du kannst eine der Kameras testweise im Innenbereich testen, ob diese dann ein normales Verhalten zeigt in einer höheren Temperatur. 

Wie wird dir der WLAN-Empfang von deinen Kameras in der Arlo App angezeigt?

Soweit der Empfang schwach ist, kannst du versuchen, die Entfernung zwischen dem SmartHub und den Pro 4 Kameras zu reduzieren.

 

Die Arlo Pro 4 Kameras benötigen einen Upload von 2 MBit/s pro Kamera. 

 

Wie viele Endgeräte sind bei dir mit dem Router drahtlos und per LAN Kabel verbunden? 

Welche Upload-Geschwindigkeit hast du in deinem Netzwerk genau? Du kannst diese auf der Seite www.speedtest.net prüfen. 

Die Probleme können auch an deiner WLAN-Umgebung liegen, du solltest sicherstellen, dass es in deiner Nähe keine Geräte gibt, die einen störenden Einfluss auf die Funktion der Kameras haben können. 
Die Bauweise des Hauses kann auch einen Einfluss darauf haben, wie das System funktioniert.

Prüfe bitte die Anzahl der Wände zwischen der Kamera und dem SmartHub. Die Kamera kann offline gehen, wenn sich Gegenstände aus Metall oder dicke Wände und Zimmerdecken zwischen den Kameras und dem SmartHub befinden.

 

Viele Grüße

Kamil

Arlo Community Team