Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 52 Antworten
  • 29453 Aufrufe
  • 5 Kudos
  • 13 in Unterhaltung
Ellipirelli
Apprentice
Apprentice
Seit dem Kuddelmuddel der letzten Tage, bedingt durch ein Serverproblem und Updates der Software, schien zunächst alles wieder in Ordnung. Obwohl ich schon fast graue Haare darüber bekam.

Leider reagiert meine Arlo Q seitdem NICHT MEHR auf Geofencing. Was vorher immer völlig problemlos ging.
Jetzt muss man aktiv in die App gehen, händisch mal den Modus wechseln und dann - oh Wunder - meldet die Kamera „away Modus“. Da bin ich allerdings schon 50 km entfernt. Wenn ich vergesse, aktiv in der App rumzuklicken, bleibt die Kamera deaktiviert. Das kann ja so nicht gewollt sein. Die Entwickler verschlimmern die Funktion immer mehr. So schade. Zu Beginn vor einem Jahr funktionierte alles völlig problemlos. Seit fast 14 Tagen nur noch Murks.
52 ANTWORTEN 52
Wittie
Aspirant
Aspirant
Hallo zusammen,

Ich möchte Bescheid geben, dass Geofencing bei mir nun wieder funktioniert. Es scheint, dass das Problem nun behoben wurde.

LG Robert
AnnaB
Arlo Employee
Arlo Employee

Hallo @Wittie,

 

danke für Dein Feedback.

 

Viele Grüße

Anna

Arlo Community Team

Dobbi68
Tutor
Tutor
Bei mir läuft auch wieder alles, allerdings bekomme ich jetzt immer zwei Push Nachrichten, wenn ich die Zone verlasse. Einmal in Deutsch und einmal in Englisch. Finde ich persönlich auch eher nervig, aber Immerhin funktioniert die App wieder.
Diskussionsstatistiken
  • 52 Antworten
  • 29454 Aufrufe
  • 5 Kudos
  • 13 in Unterhaltung