Arlo|Smart Home Security|Wireless HD Security Cameras

Geofencing funktioniert nicht richtig?

Antworten
Diskussionsstatistiken
  • 2 Antworten
  • 3732 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Highlighted
Flowmaster Tutor
Tutor

Ich habe folgendes Problem.

Eine Kamera soll immer an sein, wenn ich nicht daheim bin (außerhalb der Geofencing Zone)

 

Ich stelle in der IOS APP ein: Geofencing beim verlassen dar Homezone Profil aktiviert wählen.

 

Wenn ich aber die Kamera Manuell in der APP aus schalte, weil ich z.B. daheim bin und nicht alles aufgezeichnet werden soll, und ich die Homezone verlasse ohne die Kamera wieder einzuschalten (Vergessen) erwarte ich das das Eingestellte passiert., nämlich dass Profil aktiviert aktiv wird und die Kamera an ist.

 

Hab ich einen denkfehler oder ist es ein Fehler?

Model: Arlo Pro Wire-Free
AnnaB Arlo Employee
Arlo Employee

Hallo @Flowmaster,

 

danke für deinen Post.

 

Wie viele Kameras hast du und welchen Modus hast für die Anwesenheit gewählt? Verstehe ich das richtig, dass du die Kamera auf den Modus Deaktiviert manuell stellst, weil Geofencing nicht funktioniert und somit der Modus nicht automatisch auf "Deaktiviert" umgeschaltet wird?

 

Ist dein Gerät innerhalb/ außerhalb der Zone richtig erkannt?

 

Viele Grüße

Anna

Arlo Community Team

 

 

kobrik Star
Star

Sorry, aber ich habe den Eindruck Sie haben die Funktionen nicht verstanden.

Wenn Sie möchten, dass die Kameras sich automatisch aktivieren, wenn Sie das Haus verlassen, muss die Option Geofencing bereits vorher aktiviert sein.

 

Wenn Sie natürlich selbst die Kameras auf "Deaktivieren" stellen und dann das Haus verlassen, kann die Option nicht automatisch von "Deaktivieren" auf "Geofencing" springen. Das ist unmöglich.

 

Das heißt, Sie müssten stets die Option Geofencing aktiviert lassen, auch wenn Sie nach Hause kommen oder das Haus verlassen. Denn das Arlo-System orientiert sich an Ihrem Handy, welches Sie ja mit rumtragen. Per GPS wird erkannt wo Sie sich befinden.