Arlo|Smart Home Security|Wireless HD Security Cameras

schneller Batterienverbrauch bei allen Kameras

Antworten
Diskussionsstatistiken
  • 22 Antworten
  • 22718 Aufrufe
  • 0 Kudos
  • 7 in Unterhaltung
Highlighted
Aspirant
Aspirant

Hallo zusammen!

Meine Cams haben FW Version _19715 und die Basis _22190. 

Akkus aller 4 Cams im freien Fall.

Die hier erwähnte Beta-FW _23.... finde ich nicht, sondern erhalte die Meldung, es sei kein Update verfügbar. 

Wie kommen wir jetzt an ein Update, das dieses Chaos wieder beseitigt? Habe echt keine Lust, alle 2 Wochen da oben rumzuklettern um meine Cams zum Laden herunter zu pflücken...

 

Highlighted
Apprentice
Apprentice

Hallo Ulit.

 

Die Beta-Versionen bekommt man glaube ich nur durch Anfrage beim Support.

Ich habe die selben Versionen, die du beschrieben hast auch auf meinem System. Mein Akku-Verbrauch ist allerdings seit dem Update wieder normal.

Highlighted
Arlo Employee
Arlo Employee

Hallo zusammen,

 

@Bronx__ danke für deine Antwort 🙂

 

@UliT die Version 1.10.0.7_21310 wurde bereits im Juni veröffentlicht ( also keine Beta mehr). Diese Version löste das Problem mit den IR Dioden, die eingeschaltet blieben, obwohl die Kamera aus war, was auch zu Folge hatte, dass die Akkus/ Batterien schneller verbraucht waren.

 

Gibt es bei deinen Kameras weiterhin das Problem, dass die Akkus schnell entladen, da die IR Dioden angehen, obwohl die Kamera aus ist?

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Aspirant
Aspirant

Hallo Anna.
Wie komme ich zu dem Update btw. dieser neuen Firmware?
Gruß Evander

Model: Arlo Pro Wire-Free
Highlighted
Arlo Employee
Arlo Employee

Hallo @Evander,

 

die Firmware der Basisstation und der Kameras sollte automatisch in der Nacht aktualisiert werden.

Bleibt die Basisstation über die Nacht eingeschaltet? Sind die Kameras über die Nacht an?

Wie hoch ist die Upload Geschwindigkeit in deinem Netzwerk?

 

Viele Grüße

Anna
Arlo Community Team

Highlighted
Aspirant
Aspirant

Haklo Anna.
Die Basis und die Kameras (2 Arlo Pro und 2 Arlo) sind über Nacht an und auch aktiviert
Die upload Geschwindkeit liegt bei ca /höchstens 2.700; Download ca 30.000 bis 50 000..
Muss ich irgendeine Einstellung vornehmen,?
Vorerst Danke.
Gruß Evander

Highlighted
Arlo Employee
Arlo Employee

Hallo @Evander,

 

nein, es sind keine Einstellungen nötig.

 

Welche Firmware ist derzeit auf der Basisstation und den Kameras installiert?

 

Die Firmware Version findest du in Einstellungen der Basisstation/ Kamera unter Geräte Info.


Viele Grüße

Anna

Arlo Community Team

Highlighted
Aspirant
Aspirant

Hallo Anna.

BASIS:1.10.0.8_22190

ARLO PRO: 1.092.0.16_21159

ARLO: 1.2.21616

 

Gruß Evander

 

 

Highlighted
Arlo Employee
Arlo Employee

Hallo @Evander,

 

alle Firmware Versionen sind aktuell.

 

Könntest du bitte das Problem bei deinen Kameras genauer beschreiben?

 

Viele Grüße

Anna
Arlo CommunityTeam

Highlighted
Aspirant
Aspirant

Hallo Anna,

Deine Frage überrascht mich ein wenig, weil ich dachte, über Nacht (welche) sollte die neue Firmware aufgespielt werden.

Gleichwohl dachte ich, dass die Probleme hinlänglich bekannt sind, da ja die meisten Leute in diesem Forum den massivem Akkuverbrauch monierten.

Also nochmals:

Die Kameras habe ich Ende letztes Jahr, Beginn dieses Jahr angeschafft. Es ist noch Garantie auf die Teile und notfalls müsste ich sie zurückschicken. Der Händler ist bereits seit 2 Wochen informiert. Diesen Weg wollte ich mir ersparen, da ich durch die Communtity erfahren habe, dass zahlreiche Nutzer der Arlo pro diese Probleme haben.

 

Nach der Lieferung der Kameras hielt die erstmalige werkseitige Aufladung der Akkus bis ca. Monat Mai. Das ist eine akzeptable Leistung und entsprach dem, wie es sie beworben wurde.

Nach der ersten Wiederaufladung durch mich hielten bei Kameras nur noch da 10 - 18 Tage. Gleiches bei der dann wieder erfolgten Wiederaufladung.

Ich dachte die Akkus sind villt. hinüber und habe den Händler angeschrieben.

Der hat mir einen Retourenschein übermittelt, bevor ich die Beiträge in der Commutnity las. 

Vor knapp 3 Wochen habe ich die Kameras wieder aufgeladen. Die erste Kamera viel innerhalb von ein paar Tage auf ca. 37 % ab und ist in den letzten 2 Wochen nur noch auf jetzt 30% abgefallen.

Gleiches galt für die 2. In den ersten Tage fiel Sie auf 79 % ab und nach weiteren 2 Wochen steht sie jetzt bei 70%.

Ich weiß jetzt nicht, ob sich in den letzten 2 Wochen irgendeine Veränderung durch Updates erfolgt ist.

Trotzdem erreichen die Akkus nicht die Haltezeit, wie es avisiert war.

Für einen Hinweis oder wie weiter zu verfahren ist, wäre ich sehr dankbar.

Gruß Evander

 

 

ich kann - zumindest nicht bewußt oder bei Kontrolle - an den Kameras keine blinkenden IR-Doiden feststellen.

Model: Arlo Pro Wire-Free
Highlighted
Aspirant
Aspirant

Hallo Anna! 

Habe das Problem jetzt genauer beobachtet: 

Meine Kameras verlieren nun täglich 2% ihrer Akkuladung. Damit hat sich der freie Fall der letzten Wochen zwar relativiert, aber hochgerechnet wären sie nach rund 50 Tagen leer. Bisher hielten die Akkus mehrere Monate! 

Software 23... habe und finde ich nicht - meine Versionen sind nach wie vor die im ersten Post genannten...

 

Highlighted
Aspirant
Aspirant

Edit: nein, ich stelle keine ungewöhnlichen IR-Aktivitäten fest

Highlighted
Apprentice
Apprentice

Hallo Anna,

nachdem es eine Weile gut gegangen ist, stelle ich nun auch fest, dass die Akkus sich täglich um 2-4% entladen, also bei weitem nicht die Laufzeit erreichen, die ich aus früheren Zeiten kenne. 

Was ist bloss los bei euch?? 

Ich hab nun schon einmal die komplette Anlage über Amazon ausgetauscht, aber die neue Anlage hat die gleichen Probleme. 

Ebenso hatte ich mich bereiterklärt, die Beta-Version zu probieren, auch das scheint keinen Erfolg gebracht zu haben.

Wenn Ihr es nicht fertig bringt, die frühere Akkulaufleitung von 3-5 Monaten hinzubekommen, werde ich die ganze Anlage zur Gutschrift an Amazon zurücksenden.

Gruss, Peter

Model: Arlo Pro Wire-Free
Highlighted
Arlo Employee
Arlo Employee

Hallo zusammen,

 

danke für Eure Posts.

 

Der Thread hier bezieht sich auf das Problem, dass die IR-Dioden abends einschalten, trotz dessen, dass die Kamera über Einstellungen deaktiviert ist. Das hat einen höheren Batterieverbrauch verursacht. Die Beta Firmware, von der wir hier gesprochen haben, hat sich nur auf dieses Problem bezogen.

Bei euren Kameras ist das Problem anders. Also ist nicht durch IR-Dioden verursacht, oder?
Ich werde eure Posts in einen neuen Thread verschieben.

Der Verbrauch der Batterien hängt von vielen Faktoren ab, z. B.:

1. Zahl und Länge der Aufnahmen am Tag (normale Anwendung = max. 4–5 Min. der Aufnahmen oder des Livestreams am Tag).
2. Länge des Livestreams am Tag.

3. Einstellungen der Kamera.
4. Distanz zwischen der Kamera und der Basisstation (was gibt dazwischen?)
5. Beleuchtung.

Es ist auch wichtig, ob das Problem nur bei einer oder bei allen Kameras auftritt.

Diese Informationen einschließlich der Seriennummer der betroffenen Kameras sollten dann bei dem technischen Support gemeldet werden, der die Kamera überprüft und feststellt, ob die Kamera defekt ist, oder ein Akku Problem gibt.

Ich würde euch daher empfehlen den technischen Support direkt zu kontaktieren.

 

Die Schritte, die ihr vornehmen könnt:

- Kamera an einen anderen Platz bringen (näher der Basisstation)
- falls das Problem nur bei einer Kamera auftritt, dann einen Kreuztest machen (Platzänderung, Akku-Wechsel, um zu sehen, ob Problem mit der Kamera oder mit Akku auftritt)
- erneute Synchronisation der Kamera
- Basisstation in einer Entfernung vom Router positionieren und alle Geräte, die 2,4 GHz Frequenz unterstützen, nicht in der Nähe der Basisstation platzieren.
- Reset des gesamten Systems

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Tutor
Tutor

Hallo Anna,

 

ich beobachte die Diskussion schon seit einiger Zeit, da ich die selben Probleme habe wie hier beschrieben. 

Meine Firmware ist aktuell, die IR-Leuchten gehen nicht mehr planlos an - aber trotzdem habe ich nur noch eine Akkulaufzeit von 4 bis 6 Wochen. Bis vor kurzer Zeit waren das noch 4 bis 6 Monate!

 

Ich habe keine Einstellungen verändert, die Positionen der Kameras sind die selben und es betrifft alle Kameras.

 

Da das anscheinend kein Einzelfall ist, gehe ich davon aus, dass die IR-Leuchten nicht der einzige Grund sind für den erhöhten Stromverbrauch. Bitte also mal genau schauen, was bei dem Update damals noch verändert wurde. 

Momentan nervt das ständige aufladen der Akkus ungemein.

 

Gruß

Mike

Model: Arlo Pro Wire-Free
Highlighted
Apprentice
Apprentice

Hallo Anna,

ich kann mich hier nur meinem "Vorschreiber" anschliessen.

Positionen der Kameras sind nicht verändert, meine Firmware ist aktuell, keine Einstellungen verändert........auch ich gehe davon aus, dass es von seiten der ARLO Entwicklung noch andere Veränderungen gegeben hat, die den Stromverbrauch von 4-6 Monate auf einige Wochen reduziert. 

Wie lange wollt ihr das hier noch mit Frage und Antwort-Spielchen treiben, bevor ihr ernsthaft an die notwendigen Änderungen geht???

Gruss,

Peter

Model: Arlo Wire-Free, Arlo Pro Wire-Free
Highlighted
Aspirant
Aspirant

Hallo Anna.

Meine beiden "Vorredner" schreiben mir aus der Seele. Es ist an meinen Kamerapositionen und Einstellungen absolut nichts verändert worden. Ich habe die Kameras und die Postionen getauscht und wieder zurückgetausch.... und nichts hat sich verändert. 

Es ist doch ganz offensichtlich, dass es sich bei dem Problem um eine ARLO-Problem handelt, und nicht eines das im Verantwortungsbereicht der etlichen frustrierten Nutzer liegt. Es können doch nicht alle Arlo Kameras oder Akkus defekt sein, respektive kann doch nicht jeder Nutzer die gleichen Fehler machen. Dann wäre das ganze Projekt eine Fehlkonstrukion.

 

Was nutzt es mir, dass ich erneute diesen "SERVICE" anschreibe; dies habe ich 3 mal in den vergangenen Wochen getan. In automatisierter Form hat man mir meine CASE-Nummern mitgeteilt mit dem Hinweis: Die Sache ist in Bearbeitung.

 

Das ist aber auch das einzige was ich von diesem "Service" oder wie man es auch immer nennen mag erhalten habe.

 

Ich denke auch, dass eigentlich genug geschildert und geredet ist. Seitens von der Technik sollte man endlich handeln und nachbessern oder zumindest mal eingestehen: Wir haben keine Lösung!

 

Gruss Evander

Highlighted
Apprentice
Apprentice

Hallo zusammen.

 

Auch meinerseits die Bestätigung. Das selbe Problem wie vor 2 Monaten. Innerhalb von einem Tag von 65% auf 30% abgefallen. Es wird langsam echt Zeit, dass das "Konkurenzprodukt" auf den Markt kommt und dieses Trauerspiel beendet. Von Konkurenzprodukt kann man quasi eh nicht sprechen, da man es ja nur noch besser machen kann als hier.

Das Arlo-System geht dann direkt und ohne Umwege und lange Ersatzlösungen an Amazon zurück.

 

Schwache Leistung einer Firma dieser Größe. Von vorne bis hinten wird man hier an der Nase herumgeführt.

Highlighted
Arlo Employee
Arlo Employee

Hallo zusammen,

 

da ich hier keine genaue Analyse Ihres Netzwerks und den Kameras durchführen kann, empfehle ich euch sich an den Arlo Support zu wenden und den Link zu diesem Thread mitzuteilen. 

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Apprentice
Apprentice

Hallo Community,

nachdem nun über Monate nichts in Sachen Akkulaufzeitverbesserung passiert ist. Ich verliere in einer Woche bis zu 30%, habe ich mich heute entschlossen alles zur Gutschrift an Amazon zurückzusenden.

Damit ist "meine" Arlo Geschichte hier zu Ende.

Sollte sich die Qualität mal wieder dahin entwickeln, wo sie mal war, könnt ihr mich gerne informieren.

Bis dahin......viel Glück

Gruss, Peter

Model: Arlo Wire-Free, Arlo Pro Wire-Free
Highlighted
Arlo Employee
Arlo Employee

Hallo @Pit-SG,

 

vielen Dank für dein Feedback hier und in dem anderen Thread sowie für deine Zeit in der Community.

Alles Gute für dich 🙂

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Star
Star

Hallo,

 

wird gegen dieses Problem irgendetwas unternommen? 

 

Bis auf nichtssagende Kommentare seitens der Moderatoren lese ich seit Monaten nichts konstruktives.

Standartmäßige Abfragen bezûglich Softwarestand und Standort der Kameras lösen dieses Thema leider nicht.

Sehr schade fand ich das auf meine schriftliche Reklamation bis auf eine Antwortmail nicht geschehen ist.

 

Leider habe ich dieses System bereits weiterempfohlen und stehe jetzt als Dummschwätzer da.

 

Eine Kaufempfehlung kann man sich aktuell wegen dem zu hohen Akkuverbrauch und dem nicht existenten Support sparen.

 

Sehr schwach Netgear, ein super System so zu zerstören.

 

 

Highlighted
Arlo Employee
Arlo Employee

Hallo @sdimis,

 

siehe bitte den folgenden Beitrag:  Akkulaufzeit massiv verringert

 

Viele Grüße

Anna

Arlo Community Team