Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Statistiques de discussion
  • 3 réponses
  • 175 visites
  • 1 compliment
  • 2 en conversation
Auteurs les plus complimentés
Caught on Arlo Video Contest
Share Video

Partagez votre vidéo!
Vous avez filmé quelque chose d'amusant avec Arlo? Partagez-le avec la communauté Arlo.

Publiez une vidéo
Répondre
Highlighted
Initiate

Detection branchée Arlo PRO

Bonjour, J'ai acheté une caméra Arlo Pro sur amazon il y a environ 2 semaines. Elle fonctionne parfaitement je suis heureux. Elle était installé sans fils pendant 1 semaine. Et dimanche je l'ai branché avec la prise et le câble USB fourni, elle c'est rechargé et à fonctionné normalement. Jusqu'à un moment ou elle ne detectait plus les mouvements, Par contre elle clignotait rapidement en orange à répétition. Je l'ai débranchée et elle à tout de suite refonctionné. J'ai réessayer hier soir, je la branche et se charge et au bout d'un moment plus de détection et clignotement orange par contre le streaming fonctionne. Merci de votre aide
Message 1 sur 4
Arlo Moderator

Re: Detection branchée Arlo PRO

Bonjour @Neysta44,


Bienvenue sur le forum Arlo et félicitations pour votre premier message Smiley heureux


Avez-vous déjà essayé de réinstaller la caméra ? Je vous prie de supprimer la caméra de votre compte, de remettre la batterie et de réinstaller une caméra en question. Après, branchez la caméra dans une autre prise électrique qu'avant.

 

Est-ce qu'il y a un message d'erreur ?

 

Quand la caméra reste connectée au courant, pourriez-vous faire le test de détection ?

 

Bonne journée,
Paula
Équipe Arlo

Message 2 sur 4
Initiate

Re: Detection branchée Arlo PRO

Bonjour et merci pour votre réponse,

J'ai donc essayé vos propositions,

Je me suis rendu compte que tout fonctionnait bien jusqu à 100% de charge et ensuite les mêmes symptomes,

De plus la caméra finit par se decharger rapidement (peut etre dû au fait qu elle clignote rapidement en orange)

Je n'ai pas de message d'erreur mais je n'ai plus accès à aucun paramètres de la caméra et le seul le streaming fonctionne, mais les logos detection, puissance du signal, batterie et son ont disparu de l'ecran streaming.

Je l'ai débranché et dans la seconde tout refonctionne correctement. Puis je la rebranche et tout fonctionne la batterie se recharge jusqu'à 100% et de nouveau j'ai les mêmes problemes.

Merci
Message 3 sur 4
Arlo Moderator

Re: Detection branchée Arlo PRO

Bonjour @Neysta44,

 

Merci beaucoup de votre retour et toutes les informations. Smiley heureux


Je vous invite à prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident et d'analyser votre problème. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. Vous pouvez également contacter le support par chat. Smiley heureux


Bonne journée,
Paula
Équipe Arlo

Message 4 sur 4