Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 8 réponses
  • 929 visites
  • 1 compliment
  • 2 en conversation
Natjol
Tutor
Tutor
Dès que ma caméra est éloignée de la base (2m.), elle apparaît hors ligne.
Je ne sais plus comment faire!
8 RÉPONSES 8
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Natjol,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Avez-vous des autres caméras qui fonctionnent correctement ? Elles se trouvent plus proche ou plus loin ? Je vous prie de faire le test de vitesse et de m'informer sur votre débit montant (upload) : https://speedtest.net/fr


Bonne journée,
Paula
Équipe Arlo

Natjol
Tutor
Tutor

ma caméra perd le signal wifi dès que je l'éloigne de la base

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Natjol,


Votre deuxième message a été déplacé au sujet que vous avez déjà créé. Je vous prie de lire mes questions et de me répondre ici. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Natjol
Tutor
Tutor
Bonjour Paula,
Débit 55
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Natjol,

 

Merci pour votre retour. 🙂


55 est votre débit montant ou descendant ? Avez-vous des autres caméras pour comparer le fonctionnement du système ?

 

Bonne journée,
Paula
Équipe Arlo

Natjol
Tutor
Tutor
Débit montant!
J ai une seule caméra
Natjol
Tutor
Tutor
Pouvez vous m indiquer ce que je dois faire?
J ai besoin que cette caméra fonctionne rapidement!

Merci beaucoup
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Natjol,


Merci pour votre retour.


Est-ce qu'il y a beaucoup d'appareils connectés au réseau wifi entre la station et la caméra ? Veuillez vérifier si la caméra est bien à jour (Paramètres > Mes périphériques > Caméra).

 

Je vous conseille de contacter nos experts du support technique pour qu'ils puissent analyser votre problème le plus vite possible. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo