Arlo|Smart Home Security|Wireless HD Security Cameras

Problème après une RAZ de la station -

Répondre
Statistiques de discussion
  • 3 réponses
  • 453 visites
  • 1 compliment
  • 2 en conversation
penin
Initiate
Initiate

Bonjour et merci pour votre aide. Après une RAZ de la station ARLO se pose le problème suivant :

Depuis mon portable qui guide la station tout est ok, mais depuis celui de mon mari les caméras n'apparaissent plus et il arrive même à changer les modes lors qu’actuellement j'étais la seule à pouvoir le faire. De plus depuis mon portable le sien n’apparaît plus. Tout ceci est arrivé après que le support technique m'ait  demandé de faire une RAZ après un gros problème de géolocalisation en effet l'alarme se déclenchait alors que nous étions dans la maison.

Merci pour vos recommandations.

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @penin,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si j'ai bien compris, votre mari a été ajouté comme un compte d'ami ? Pourriez-vous vérifier les paramètres d'accès : les caméras, les permissions, etc. ? Après le reset et la réinstallation, il est mieux de paramétrer de nouveau cette option.

 

Merci de me tenir informée du résultat. 🙂

 

Bonne journée,
Paula
Équipe Arlo

penin
Initiate
Initiate

Bonjour et merci pour les infos mais non toujours pas de solution. De plus maintenant ARLO ne reconnait plus le portable partagé. Quand je quitte la maison avec le portable en géolocalisation... mon mari resté à l'intérieur, j'ai un message "ABSENT" !... sur le portable de mon mari le petit logo ARLO ne s'affiche plus.Donc obligé de passé en détection de mouvement désactivé. Envoyé tout ce problème au support ARLO et j'attends leur réponse... à moins que quelqu'un ait une idée de solution - merci.

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @penin,


Merci pour votre retour. J'espère que notre support technique sera capable de vous aider le plus vite possible. 🙂

 

Bonne journée,
Paula
Équipe Arlo