Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 3 réponses
  • 798 visites
  • 1 compliment
  • 2 en conversation
duanra
Tutor
Tutor

Bonjour,

Ma caméra étant hors ligne, j'ai essayé de la resynchroniser.

J'ai retiré la batterie, quand je la remet, le voyant bleu s'allume 1 fois.

Malheureusement, lorsque j'appuie 2 secondes sur le bouton "sync" de la caméra le voyant bleu ne s'allume pas.

S'agit-il d'un disfonctionnement de la caméra ?

Comment puis-je faire pour la resynchroniser ?

Merci,

Arnaud

Base : VMB 4500

Caméra : VMC 4030P

 

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @duanra,


Est-ce que vous commencez par le bouton SYNC sur la station de base ? Supprimez, s'il vous plaît, cette caméra de votre compte Arlo.

 

Si vous avez une autre caméra, veuillez intervertir les batteries pour comparer le fonctionnement d'une caméra en question.

 

Merci de me tenir au courant ! 🙂


Bonne journée,
Paula
Équipe Arlo

duanra
Tutor
Tutor

Bonjour,

J'ai échangé les batteries de mes caméras, la caméra qui ne se synchronisait pas s'est synchronisée avec la base.

Il s'agirait donc d'un problème de batterie.

Quand j' installe la batterie dans l'autre caméra le problème est le même :

Le voyant bleu s'allume 1 seconde.

Ensuite, quand j'appuie sur le bouton "sync" de la caméra, le voyant ne s'allume pas.

Ca ne change rien si j'appuie sur le bouton "sync" de la base.

J'ai branché la batterie pour voir si elle était déchargée, ça ne change rien.

Merci,

Arnaud

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @duanra,

 

Merci pour votre réponse. 🙂

 

Je vous invite donc à contacter notre support technique afin d'obtenir une aide. Vous pouvez contacter nos experts par téléphone ou via notre page officielle : arlo.com/fr/support/. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.

 

Bonne journée,
Paula
Équipe Arlo