Arlo|Smart Home Security|Wireless HD Security Cameras

Rispondere
Statistiche discussione
  • 14 risposte
  • 5152 visualizzazioni
  • 1 kudo
  • 7 con conversazione attiva
giampi
Initiate
Initiate

ciao, chi mi può aiutare? Esce questa scritta sul cellulare (app) l'alimentazione CA è stata scollegata dal dispositivo arlo. Zone di attività è attualmente disattivato

14 RISPOSTE 14
mflevel2
Initiate
Initiate

Stesso messaggio compare da ieri, il sistema funziona comunque correttamente. Deve essere un errore introdotto nella nuova release della app perché, tra l’altro, il mio dispositivo Arlo può essere alimentato solo a batterie, non a Corrente Alternata

Aberga
Tutor
Tutor

ho lo stesso problema ...alimentazione CA scollegata..zone di attività attualmente disattivato..

non riesco a vedere live le telecamere anche se sembra che funzionino e registrino..

 

JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @giampi, @mflevel2 e @Aberga,


Ciò si verifica da app Android o iOS?


Dal nostro web client (my.arlo.com) il problema non si presenta?


Distinti saluti,


Jurek
Team Arlo

Aberga
Tutor
Tutor
Da Android.. Da web client sembra funzionare...
riccardo77
Tutor
Tutor

Buonasera,

confermo che anche a me appare lo stesso messaggio da ieri dopo aver aggiornato l'app per Android.

Ho provato a disinstallare e a reinstallare l'app ma il problema rimane.

Attendo una risoluzione al più presto possibile, grazie.

Riccardo

 

mflevel2
Initiate
Initiate

Carissimi, nel frattempo mi ha risposto il supporto di Arlo spiegando che il problema è noto, ci stanno lavorando ma comunque è solo di visualizzazione e non impatta sulle funzionalità che rimangono disponibili

Pierog51
Aspirant
Aspirant
Stesso problema da ieri.
Attendo rapida soluzione.
Grazie
JurekT
Arlo Moderator
Arlo Moderator

Gentili utenti,


È stata rilasciata una nuova versione dell'applicazione Arlo (2.21.2) che risolve la problematica in questione. Vi invito a disinstallare l'app Arlo sui vostri dispositivi e a scaricarla nuovamente, e verificare se il problema non persiste più.


Distinti saluti,


Jurek
Team Arlo

Pierog51
Aspirant
Aspirant
Provata la nuova versione e sembra funzionare.
Grazie
Salvo73
Aspirant
Aspirant
Buongiono. Ho avuto negli ultimi giorni lo stesso problema qui segnalato. Ho installato l'ultima versione incata ma ho risolto il problema solo su tre telecamere su 5..sono delle arlo pro2.. Il live non è ancora visibile. Resto in attesa di risoluzione. Grazie
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Salvo73,


L'errore che appare adesso è lo stesso della problematica originaria?


Ha provato a rimuovere e riaggiungere una delle camere ove il problema persiste?


Distinti saluti,


Jurek
Team Arlo

Salvo73
Aspirant
Aspirant
Salve. L'allarme segnalato nelle 2 telecamere è lo stesso segnalato in questo post. Il tentativo di reinstallare le telecamere lo avevo fatto prima dell'aggiornamento proposto di recente con scarsi risultati. Domani riprovo ad reinstallare le due telecamere. Vi aggiorno. Grazie
Salvo73
Aspirant
Aspirant
Sconnesse e riconnesse le 2 telecamere in questione.. Adesso entrambe nn danno allarmi e si visualizza il live. In atto tutto ok. Grazie
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Salvo73


La ringrazio per la conferma. Sono felice che la problematica si sia risolta.


Non esiti a visitare nuovamente la nostra community in caso di eventuali futuri problemi.


Distinti saluti,


Jurek
Team Arlo