Arlo|Smart Home Security|Wireless HD Security Cameras

Netgear Arlo VMS 3330-100EUS keine Verbindung nach Softwareupdate

Antworten
Diskussionsstatistiken
  • 2 Antworten
  • 4494 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Highlighted
Follower
Follower

Hallo,

 

meine Arlo VMS3330-100EUS kameras sind nach einem Softwareupdate, das ca. 1h nach der Installation des Neugeräts automatisch durchgeführt wurde, nicht mehr zugreifbar. Zuvor ging es, wenngleich nicht 100% sicher. Das WLAN ist aber stabil und ausreichend stark.

 

Die Frage ist, woran es liegt:

 

Ich bin Unity Media User, kann aber in meinem verwendeten TP Link Router DMZ, Portfreigabe etc. einstellen, d.h. habe wohl nicht die teils in der Community diskutierten Probleme. zudem denke ich auch nicht, dass Unity Media als DSL Anbieter schuld ist, das ist zu einfach. Würde es daran liegen, hätte es nie eine Verbindung geben dürfen - hat es aber. Die Problematik kam erst so richtig mit dem Softwareupdate auf.

 

1) ist zeitnah ein weiteres Update geplant oder gibt es einen bugfix? Wenn nein muss ich die Kamera zurückgeben.

 

2) Gibt es evtl. eine offizielle, verlässliche und ausführliche(!) Beschreibung, welche WLAN-Router-Einstellungen das Problem beseitigen können? Also nicht nur einen Satz in dem irgendwie behauptet wird, man müsse die Basis in die DMZ stellen und zwei Ports freigeben... Als Arlo Käufer hat man das Produkt ja u.a. wegen seiner einfachen Installation gekauft, nicht um das Wochenende in irgendwelchen Communities Netzwerkthemen zu lesen und sein Heimnetz mehrfach neu zu konfigurieren, ohne dass sich ein Erfolg einstellt.

 

Vielen Dank und Grüße

Roland

Model: Arlo Wire Free
Highlighted
Prodigy
Prodigy

Hallo Roland!

 

Es gibt im Forum bereits  Postings in denen zu Unity Media bereits etwas gesagt wurde. Wenn ich Dich richtig verstanden habe, hast Du die bereits gelesen.

 

Damit Du Dich nicht das Wochenende mit dem System herumschlagen mußt, nur der Hinweis: Die Moderatorinnen sind ab Montag morgen wieder Online und können Dir kompetent Auskunft geben.

 

Vielleicht kann es aber auch schon vorher ein Anwender mit gleicher Hardware.

 

Gruß von

Hugo

Highlighted
Arlo Employee Retired

Hallo @Rolandini,

erstmal herzlich willkommen in der Arlo-Community!

Wenn es keine Ports von dem Router blockiert werden, sollte die Verbindung gleich nach dem Anschließen der Basisstation an den Router hergestellt werden (die Internet-LED soll grün leuchten). In manchen Fällen müssen die Ports 80 und 443 an die IP Adresse der Basisstation weitergeleitet werden.

Unter dem folgenden Link findest Du einen Artikel diesbezüglich:


Welche Ports müssen offen sein, damit Arlo funktionieren kann?

Hier noch eine genaue Beschreibung der Schritte, die man durchführen kann wenn die Basisstation als offline angezeigt wird:

Meine Arlo-Basisstation ist offline; Wie kann ich eine Fehleberhebung durchführen?

Sollte dies keine Abhilfe schaffen, melde Dich wieder.


Viele Grüße
Anna
Arlo Team

Diskussionsstatistiken
  • 2 Antworten
  • 4495 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung