Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 27 Antworten
  • 35247 Aufrufe
  • 8 Kudos
  • 9 in Unterhaltung
Joau26
Guide
Guide

Hallo,

 

bei der Bewegungserkennung startet die Aufnahme mit Verzögerung. Eine Person die durch die Bewegungserkennung erkannt wird ist auf der Aufnahme nur beim weggehen zu erkennen. Der Weg zum Objekt wird zu spät aufgezeichnet. Die Erkennung ist auf 80 Prozent gestellt. Der Abstand der Kamera beträgt ca. 3-3,50 m.

 

Gruß

27 ANTWORTEN 27
Joau26
Guide
Guide

Hallo,

 

bei der Bewegungserkennung startet die Aufnahme mit Verzögerung. Eine Person die durch die Bewegungserkennung erkannt wird ist auf der Aufnahme nur beim weggehen zu erkennen. Der Weg zum Objekt wird zu spät aufgezeichnet. Die Erkennung ist auf 80 Prozent gestellt. Der Abstand der Kamera beträgt ca. 3-3,50 m.

 

Gruß

AnnaK
Arlo Employee Retired

Hallo @Joau26,

 

erstmal herzlich willkommen auf der Community-Seite!

 

Wo genau wurde die Kamera installiert? Wie erfolgt die Bewegung...geht die Person an der Kamera vorbei?

Dieser Beitrag soll bei der Positionierung der Kamera behilflich sein:

Wie kann ich meine Arlo-Kamera positionieren?

 

Ich würde empfehlen die Empfindlichkeit des Bewegungssensors auf 100% zu erhöhen damit der Bewegungssensor früher anschlagen kann.

 

 

Viele Grüße

Anna

Arlo Support Team

GKD
Aspirant
Aspirant

Leider nützt dies nichts - es liegt nicht am Nutzer sondern am Produkt. Das Problem wurde etwa im amerikanischen Forum von vielen moniert (schaut dienDiskussionen dort einfach mal durch), eine Verbesserung hat es bislang jedoch leider nicht gegeben. So ist das System für Überwachungszwecke - wie viele andere Nutzer bestätigen - leider ungeeignet...

AnnaK
Arlo Employee Retired

Hallo @GKD,

 

danke für die Nachricht.

 

Laut Deiner Antwort nehme ich an, dass das System bei Dir nicht wie gewünscht funktioniert - stimmt es?

 

Es ist immer schwer zu sagen, woran die Ursache für die Probleme liegt, bis man die Einstellungen nicht entsprechend geprüft hat.

 

Viele Grüße

Anna

Arlo Support Team

GKD
Aspirant
Aspirant

Hallo Anna,

 

an den Einstellungen (welche in dem Zusammenhang???) liegt es sicher nicht.


Es ist sehr schade, dass hier im Support immer wieder versucht wird, technische Probleme des (eigentlich doch vielversprechenden) Produktes als individuelles Kundenproblem darzustellen. Dass das hier angesprochene Problem ein allgemeines Produktproblem und kein individuelles Kundenproblem ist, zeigen die diversen Beiträge im deutschen Forum, aber auch in anderen Foren, etwa im US-Forum: https://community.netgear.com/t5/Motion-Detection/Lag-time-between-motion-detection-and-camera-recor... (auch hier gäbe es weitere Links, vgl. etwa hier https://community.netgear.com/t5/Motion-Detection/Lapse-in-Detecting-Recording-Not-Me/m-p/2404/highl... ...)

Die Reaktion des Supports, zu versuchen, das Problem auf den Kunden bzw. sein (nur begrenzt mögliches Setup) abzuschieben, erzeugt beim Kunden nur noch mehr Frust und hält Arlo/Netgeaer davon ab, die Probleme anzugehen sowie im Kundensinne zu lösen. Dies lässt tiefe Einblicke in den Entwicklungswillen des Herstellers oder möglicherweise auch in die Entwicklungsfähigkeit des Produkts zu.

Bitte tut Euren Kunden einen Gefallen und nehmt ihre Anregungen sowie die geschilderten Produktprobleme ernst - nur so ist zu erwarten, dass es Verbesserungen gibt!

Viele Grüße...

 

AnnaK
Arlo Employee Retired

Hallo @GKD,

 

wir möchten ganz und gar nicht die technischen Probleme als ein individuelles Problem der Kunden darstellen.

Die Systeme werden ebenfalls von uns getestet. Die Tests finden in unterschiedlichen Umgebungen statt und aus Erfahrung kann ich sagen, dass es sehr viel davon abhängt, wo man das System einsetzt, welchen Anschluss man nutzt und wie die Bewegung erfolgt.

 

Es reicht sehr oft die Position der Kamera zu verändern, damit der Bewegungssensor schneller reagieren kann.

 

Ich glaube es wäre gut, wenn sich hier noch @Joau26 äußern würde, ob sich etwas an seinem Anliegen geändert hat.

 

Es ist schwer ein Problem zu beheben bzw. eine Lösung anbieten zu können, wenn man keine Informationen bezüglich des Systems, sondern lediglich Kritik, erhält.

 

Viele Grüße

Anna

Arlo Support Team

Joau26
Guide
Guide

Hallo Anna,

 

vielen Dank für die Begrüßung.

Die Kamera ist außen in ca. 3,20 m montiert. Die Ausrichtung ist schräg und entsprechen der empfohlenen Installation.

Wenn ich die Kamera auf 100 Prozent Stelle werden sicherlich Bewegungen durch den Wind oder wie jetzt schon bei 80 Prozent Regentropfen als Bewegungen erkannt.

Bei der Zoomfunktion habe ich das Problem dass ich den grünen Rahmen zwar verändern kann aber es zu keiner Zommfunktion kommt (Firmware 122688).

Des Weiteren würde ich durch den verkleinerten Aufnahmebereich den gewünschten Raum nicht überwachen können da der Rahmen nur in fester rechteckigen Form vorgegeben wird.

Die Flexibilität sollte doch eigentlich auch der Vorteil des Arlo Systems sein?

Wünschenswert  wäre hier, wie bei anderen Anbietern, eine flexible Gestaltung des Aufnahmebereiches. Damit hätte man einige Probleme weniger.

Was auch noch auffällt ist dass ich trotz stärkster Helligkeit ein relativ dunkles Bild habe. Vielleicht durch die Reflexion der Hauswand?

Leider ist es nich möglich ein Foto hochzuladen.

 

Gruß

Jörg

 

AnnaK
Arlo Employee Retired

Hallo @Joau26,

 

danke für die Nachricht.

 

Heißt es, dass die Bewegungserkennung nach der angepassten Empfindlichkeit/ Ausrichtung korrekt erkannt wird?

 

Es stimmt das der Aufnahmebereich lediglich in der rechteckigen Form möglich ist. Man kann jedoch einen beliebigen Bereich auswählen, indem man auf das ausgewählte Bild (den kleinen Bereich) klickt und es an an die entsprechende Stelle des gesamten Bildes zieht.

Die Zoomfunktion bedeutet, dass der ausgewählte Aufnahmebereich untder dem Punkt 'Kameras' als das Kamerabild angezeigt wird.

 

Es soll möglich sein hier ein Bild hinzufügen - bei mir steht diese Option zwischen 'Link einfügen' und 'Video einfügen'. 

 

Einen Einfluss auf die Qualität des Bildes kann die Reflexion von Licht haben - sollte die Kamera an einer anderen Stelle (an der es keine Reflexion von Licht gibt) ebenfalls nicht richtig/dunkel angezeigt werden, würde es bedeuten, dass die Kamera nicht ordnungsgemäß funktioniert.

 

Viele Grüße

Anna

Arlo Support Team

 

 

 

Joau26
Guide
Guide

Hallo,

 

das Erhöhen der Empfindlichkeit auf 100 Prozent hat zur Folge dass das System bei vorbeifahrende Fahrzeuge höchstwahrscheinlich durch den Schatten einen Arlarm auslöst. Denn eine Bewegung ist nicht zu erkennen.

Wegen der Helligkeit ist anzumerken dass am Anfang der Aufnahme die Helligkeit erhöht ist (Standbild). Wird die Aufnahme abgespielt wird das Bild dunkler!

Die Funktion zum Zoomen funktioniert bei mir immer noch nicht. Ich finde auch die erwähnten Funktionen 'Link einfügen und 'Video einfügen' nicht. Diese müssten dann unter Einstellungen /Kamera Einstellungen verfügbar sein.

 

Gruß

Jörg

AnnaK
Arlo Employee Retired

Hallo Jörg,

 

es stimmt, dass bei der Empfindlichkeit von 100% jede kleinste Bewegung die sich in dem Sichtfeld der Kamera befindet aufgenommen wird. Aus diesem Grund kann der Wert bei der Empfindlichkeit je nach dem Ort unterschiedlich sein.


Joau26 schrieb:

Leider ist es nich möglich ein Foto hochzuladen.

 


Ich dachte, dass es sich dabei um das Hochladen eines Fotos in der Antwort hier auf der Community handelte. Die von mir genannten Optionen gibt es in dem Antwort-Fenster.

 

Was heißt genau, dass die Zoom-Funktion nicht funktioniert?

 

Viele Größe

Anna

Arlo Team

Joau26
Guide
Guide

Hallo Anna,

 

die Zoomfunktion funktioniert nur bei einer gemachten Aufnahme. Ich dachte man könnte den Aufnahmebereich zoomen und damit einen kleineren Bereich als Aufnahme definieren.

 

Gruß

AnnaK
Arlo Employee Retired

Jörg,

 

es ist sowohl möglich einen kleineren Bereich als Aufnahme zu definieren (dies wird unter den Kamera-Einstellungen der entsprechenden Kamera gemacht) als auch funktioniert die Zoomfunktion bei einer gemachten Aufnahme und auch bei einer Live-Übertragung.

 

Unter den Kameraeinstellungen entspricht der kleinere Rahmen dem Aufnahmeberich.

 

Viele Grüße

Anna

Arlo Team

GKD
Aspirant
Aspirant

Hallo,

 

das ist leider gerade das nächste Problem:

 

Man kann das Bild zwar auf einen bestimmten Bereich einschränken. Doch auch in diesem Fall startet die Kamera die Aufnahmen, sobald eine Bewegung im gesamten Sichtbereich der Kamera (also auch außerhalb des gewählten, eingeschränkten Bereiches) erkannt wird.

 

Insoweit ist die Nutzung der Einschränkung des Bildes jedenfalls fragwürdig.

 

Viele Grüße...

AnnaK
Arlo Employee Retired

GKD schrieb:

 

Man kann das Bild zwar auf einen bestimmten Bereich einschränken. Doch auch in diesem Fall startet die Kamera die Aufnahmen, sobald eine Bewegung im gesamten Sichtbereich der Kamera (also auch außerhalb des gewählten, eingeschränkten Bereiches) erkannt wird.


Das stimmt...deswegen muss man die Empfindlichkeit des Bewegungssensors entsprechend anpassen.

 

Sollte ein Bereich ausgewählt werden, der sich weiter von der Kamera befindet, muss man die Empfindlichkeit höher einstellen. Sollte es es um einen nah an der Kamera liegenden Bereich handeln, soll die Empfindlichkeit entsprechend reduziert werden. 

Es gibt leider keine automatische Anpassung der Empfindlichkeit an den ausgewählten Bereich.

 

Viele Grüße

Anna

Arlo Team

mbiker75
Star
Star

Hallo,

 

habe das gleiche Problem, auch ca. 3m, schräg von oben ca. 2,5m hoch auf die Haustüre! Die Aufzeichnung startet erst, wenn die Person bereits den Schlüssel im Schloss hat und aufsperrt (Person 76 jahre alt) also nicht gerade sonderlich schnell. Empfindlichkeit steht auf 91%, habe jetzt auf 98% gestellt und werde testen!

 

Übrigens gehe ich davon aus, das die Zoomfunktion nichts mit dem Bewegungssensor zu tun hat!

 

Gruß Alex

AnnaK
Arlo Employee Retired

Hallo @mbiker75,

 

herzlich willkommen in der Arlo-Community!

 

Wir sind auf die Testergebnisse gespannt.

 

Viele Grüße

Anna

Arlo Team

mbiker75
Star
Star

Hallo,

 

Dankeschön!! Ich bin auch gespannt! Nur leider habe ich gerade das Problem, das ich keinen Zugriff auf die Regeln habe, kann keinerlei Einstellungen vornehmen. (Bin schon mit dem Support in verbindung, aber das Problem ist wohl unbekannt)

 

Gruß Alex

AnnaK
Arlo Employee Retired

Hallo Alex,

 

die Probleme bei der Auswahl der Modi wurden an die Ingenieure weitergeleitet. Sie arbeiten momentan an einer Lösung des Problems.

Der Zugriff auf das Arlo System soll jedoch weiterhin mit einem Internet Browser möglich sein.

 

Wir haben hier einen Thread bezüglich der Probleme mit dem Zugriff: Modus-Änderung nicht mehr auf IOS möglich 

Sobald wir über neue Informationen verfügen werden, werden wir Euch diese mitteilen.

 

Viele Grüße

Anna

Arlo Team

mnbv
Initiate
Initiate

Also die Zeitverzögerung ist ganz furchtbar.

Mit Glück sehe ich noch den Rücken des Postboten. wenn er schon wieder beim Nachbarn ist.

Die Änderung der Empfindlichkeit bringt übrigens gar nichts, ausser permanenter Fehlalarme.

Die Bewegungserkennung ist der größte Schwachpunkt des Systems.

mbiker75
Star
Star

Also, ich habe nun auf 98% eingestellt, aber der Bewegungssensor springt immer noch viel zu spät an! Manchmal ist die Person gar nicht mehr zu sehen, die Ausgelöst hat! Das ist sehr unbefriedigend!

 

Wollte noch zwei weitere Kameras kaufen, aber da werde ich warten müssen bis es etwas besseres gibt!

 

Gruß Alex 

AnnaK
Arlo Employee Retired

Hallo @mnbv@mbiker75,

 

es wurde heute eine neue Firmare Version für die Basisstation veröffentlicht... Es ist die Version 1.6.0_3643... 

Habt ihr einen Update gemacht? 

 

Viele Grüße

Anna

Arlo Team

 

mbiker75
Star
Star

Habe gerade nachgeschaut! Ja, ist drauf!!!

 

Na dann bin ich ja mal gespannt!

 

Wäre schön, wenn man Automatisch eine Benachrichtigung über ein Update mit Info über die Änderungen bekommen würde!

 

Danke

 

Gruß Alex

Mima
Aspirant
Aspirant
Das ganze liegt einfach an dem Batteriebetrieb.
Die Aufnahme startet erst nach der Impulsmeldung des Bewegungsmelder.
Andere Systeme wie zb die ArloQ netzbetrieben nimmt immer auf ohne dieses wirklich zu speichern und kann dann nach einem Impuls ein paar sekunden Rückwirkend auf die Aufnahme zurückgreifen um den Stream komplett zum server (Amazon) zu senden.
Würde das im Batteriebetrieb passieren wäre nach 1 bis 2 Tagen die Batterien leer. Respektive wird das wohl nie perfekt funktionieren.
Es funktioniert nur zufriedenstellend wenn man auf die cam zuläuft, weil es dann nicht auffällt wie träge das ganze funktioniert, obwohl auch hier die ersten sek fehlen.
SS489362s
Aspirant
Aspirant
 
Diskussionsstatistiken
  • 27 Antworten
  • 35248 Aufrufe
  • 8 Kudos
  • 9 in Unterhaltung