Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 6 Antworten
  • 2536 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Hans-Jürgen
Guide
Guide

Guten Tag, Alles ist eingerichtet mit dem Arlo Security Light.

Leider habe ich dauernde Unterbrechungen in der WLAN  Verbindung zu meinem Netzwerk. Die Powerbridge ABB1000 macht Stress

Ich nutze die Fritzbox 7590 bis zum installieren der Powerbridge ABB1000 hatte ich keinerlei Probleme. Nun blinkt die Powerbridge lila und manchmal habe ich eine Verbindung.

Das Intelligentes Arlo Pro 2 Sicherheitssystem mit 2 Kameras (VMS4230)funktioniert gut keinerlei Probleme Ich weiß nicht mehr was ich tun kann, besteht die möglichkeit das mir jemand hilft ?

Für Tipps und Hinweise bin ich sehr dankbar.

Jürgen

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Slas
Master
Master

Hallo @Hans-Jürgen,

 

wenn Du schon alle Schritte ausprobiert hast und sich das Problem mit Arlo Security Light wiederholt, dann wende Dich an den Arlo Support.

 

Grüße
Slas
Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen

6 ANTWORTEN 6
AnnaB
Arlo Employee
Arlo Employee

Hallo @Hans-Jürgen,

 

herzlich Willkommen in der Arlo Community!

 

Lila blinkende Diode deutet darauf hin, dass die WLAN-Verbindung besteht, es fehlt allerdings Internetverbindung. Wird das 2,4 GHz- und 5 GHz-WLAN auf deinem Router separat ausgestrahlt?

 

Wie oft und für wie lange besteht die Internetverbindung?

 

Trenne die Bridge von der Steckdose und schalte sie neu ein. Ändert sich etwas? Haben andere Geräte, die mit dem Router über WLAN verbunden sind, zu dem Zeitpunkt, wenn die Bridge lila blinkt, Internetverbindung?

 

Viele Grüße

Anna

Arlo Community Team

Hans-Jürgen
Guide
Guide

Besten Dank für deine Antwort AnnaBSmiley (fröhlich)

Ja 2,4 und 5GHz werden mit unterschiedlichen IP Nummern angegeben. Ich habe einiges über Wlan angeschlossen unter anderem Amazon Echoshow Meine Smartfon (ios) TV,  Radio usw, alles läuft breibungslos im Heimnetz mit Fritz 7590 und fritz 7390 als Repeater dann noch  PowerlineAdapter. Das ABB 1000 ist überall als angemeldet zu sehen,  aber als keine Verbindung angezeigt. Heute funktionierte das ABB 1000 über einen längeren Zeitraum ca. 5 Stunden. Jetzt blinkt es wieder seit ca 3 Stunden. Könnte es mit der Mesh Funktion zu tun haben ? Übrigens die Arlo Cams haben keine Probleme in meinem Netzwerk

AnnaB
Arlo Employee
Arlo Employee

Hallo @Hans-Jürgen,

 

Arlo Kameras verbinden mit dem Netzwerk von der Basisstation und nicht mit dem WLAN von den anderen Geräten.

Die Bridge kann nur über 2,4 GHz Frequenz verbunden werden. So wie es aussieht, die WLAN-Verbindung besteht, nur das Internet ist nicht vorhanden. Könntest du bitte zum Testzwecken den Repeater und den Powerline-Adapter ausschalten und dann überprüfen, ob die Verbindung stabil ist?

 

Hast du irgendeine Einschränkungen auf dem Router oder Zugriffsliste/ Gast-Zugangsprofil aktiviert? Wie viele Geräte sind insgesamt mit der Fritzbox über WLAN verbunden? Welche Bandbreite steht dir zur Verfügung? Könnte es sein, dass dein Netzwerk überladen ist, wenn es zum Abbruch der Internet-Verbindung der Bridge kommt?

 

Viele Grüße

Anna

Arlo Community Team

Hans-Jürgen
Guide
Guide

Hallo Anna,

danke für deine Antwort. Das Problem habe ich ausschliesslich mit dem Arlo Security Light System. Sobald ich den ABB1000 von Netz nehme laufen alle anderen Geräte einwandfrei. Der Gedanke an Überladung ist mir auch schon gekommen, weiss aber nicht so recht wie ich das überprüfen kann. Einschränkungen für das Arlo Security Light System  habe ich keine in der Fritzbox Hinterlegt Ich habe eine Verbindung wie folgt :↓ 26,8 Mbit/s↑ 5,1 Mbit/s. Bin gerade dabei prüfen zu lassen, ob an meinem Anschluß ein schnellerer Zugang technisch möglich ist.

 

Viele Grüße

Hans-Jürgen

 

Slas
Master
Master

Hallo @Hans-Jürgen,

 

wenn Du schon alle Schritte ausprobiert hast und sich das Problem mit Arlo Security Light wiederholt, dann wende Dich an den Arlo Support.

 

Grüße
Slas
Arlo Community Team

Hans-Jürgen
Guide
Guide

Danke Slas, für deine Antwort.

 

Das werde ich machen sobald ich auf meiner Seite alle Möglichkeiten ausprobiert habe.

 

Besten Dank für Eure Unterstützung bis hierher.!

 

Grüße

hans-juergen

Diskussionsstatistiken
  • 6 Antworten
  • 2537 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung