Arlo|Smart Home Security|Wireless HD Security Cameras

mes camera n'enregistre pas

Répondre
Statistiques de discussion
  • 3 réponses
  • 3569 visites
  • 1 compliment
  • 4 en conversation
Highlighted
Follower
Follower

mes camera n'enregistre pas lorqu'il a des mouvements et j'ai activé le detecteur pour chacune de mes cameras  merci

Highlighted
Arlo Employee Retired

Bonjour @josee et bienvenue sur la communauté Arlo !

 

Dans un premier temps, je vous conseille de regarder les conseils prodigués dans le post detection une fois sur 2

 

Vous pouvez, dans l'ordre, vérifier la présence du petit bonhomme vert, augmenter la sensibilité de la détection puis effectuer un reset et une resynchronisation de vos caméras (la procédure est entièrement détaillée dans le post ci-dessus).

 

Si cela ne fonctionne pas, n'hésitez pas à revenir sur ce post !

 

Je vous souhaite une excellente journée !

 

Alex

Arlo Support Team

Highlighted
Aspirant
Aspirant

Bonjour

 

j'ai un probleme les cameras n'enregistre pas la detection se fait bien le petit bonhome passe en orange lors de la detection mais je l'ai jamais vue en vert il reste gris aucun enregistrement, j'ai bien suivis les conseil sur cet page j'ai supprimé et réinstaller plusieurs fois les cameras, enlever les piles + 10sec. une par une je les ai synchonisé mais rien ne fonctionne que puis je faire pour resoudre se probleme ?

 

- mode "tout mouvement activé"

-sensibilité regler a 100%

- version 2.3.2

 

merci pour l'aide aporté

Highlighted
Master
Master

Bonjour @Patachon

 

Je vous ai répondu dans le fil suivant https://community.netgear.com/t5/Arlo/enregistrement-impossible-Arlo/m-p/1218063#M1806

 

Bonne journée à vous

Justyna

Equipe Arlo

Statistiques de discussion
  • 3 réponses
  • 3570 visites
  • 1 compliment
  • 4 en conversation