Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Durée d'enregistrement...

Répondre
Statistiques de discussion
  • 25 réponses
  • 3293 visites
  • 0 compliments
  • 4 en conversation
SsnickersS
Apprentice
Apprentice

Bonjour,

 

Dans mon mode planning, les durées d'enregistrement sont à 10 sec.

Toutefois, lors d'un détection la durée de la vidéo est de 9 sec, ce n'est pas grave mais je med emande si il y a une raison ?

 

merci.

HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

Merci pour votre message.

 

C'est la première fois que j'entends parler de cela, est-ce cela arrive sur toutes les durées ? (Exemple pour 20 secondes, vous obtenez 19 secondes d'enregistrements)

 

Le lecteur affiche bien 0:09 ? Je vous demande ça afin d'avoir le plus de détails possible pour en parler à nos équipes techniques.

 

Merci de votre aide sur ce sujet

 

Habib

Equipe Arlo

SsnickersS
Apprentice
Apprentice

Bonjour,

 

je viens d evoir que ma réponse était perdué et je ne puvais pas poster hier...

 

Oui la durée indiqué sur la vidéo est bien 9s alors que j'ai paramétré 10 sec.

 

Cordialement.

HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

Merci pour votre retour.

 

Avez-vous essayé de paramétré à par exemple 13secs pour vérifier si ça donne 12secs d'enregistrement.

 

Bonne journée

 

Habib

Equipe Arlo

SsnickersS
Apprentice
Apprentice

Non je n'ai pas changé la valeur, si cela est utile je puex essayer.

 


Cordialement.

SsnickersS
Apprentice
Apprentice

Bonjour,

 

Je remets ce problème à l'ordre du jour car il n'est pas résolu.

 

J'ai fait l'expérience de provoquer plusieurs enregistrements et ceux ci font, aléatoirement, 9 ou 10 sec (normalement 10).

J'ai essayé de modifier le temps puis de remettre 10 mais cela ne change rien.

 

Ce n'est pas dramatique mais si la durée d'enregistrement n'est pas celel demandée cela met un doute sur la fiabilité d'Arlo.

 

Cordiamement.

HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

Merci pour ce retour.

 

J'ai déjà remonté ça aux équipes tech, cependant nous n'avons pas recensé d'autres cas pour le moment.

 

Avez-vous essayer de changer la valeur comme je vous l'ai demandé l'autre fois pour voir d'où peut venir le souci ?

 

Merci

 

Habib

Equipe Arlo

SsnickersS
Apprentice
Apprentice

Bonjour,

 

 

j'ai passé l'enregistrement à 15sec et j'ai testé (sur 2 caméras) :

parfois l'enregistrement dure 14 sec

parfois il dure 15 sec

 

Donc le problème semble quasi systématique j'imagine qu'il est reproduisible pour vous...

 


Cordialement !

HabibA
Arlo Employee Retired

Bonjour,

 

Merci pour votre retour.

 

Je tente la manipulation dans l'après-midi, mais au dernier test, je n'avais pas eu de problème... Est-ce toujours la même caméra qui vous fait ça quand vous dites desfois 14, desfois 15 ?

 

Bonne journée

 

Habib

Equipe Arlo

SsnickersS
Apprentice
Apprentice

J'ai passé l'enregistrement à 15 sec sur 2 caméras et les deux font pareil (14 ou 15 sec).

 

 

Cordialement.

JustynaW
Master
Master

Bonjour @SsnickersS ,


 

Je vous conseille de contacter le support http://www.arlo.com/fr/support/contact.aspx

Nous allons investiguer sur le problème.


 

Bonne journée à vous

Justyna

Equipe Arlo

SsnickersS
Apprentice
Apprentice

Bonjour,

 

Ne pouvez vous pas remonter ce bug ?

Autrement je ne vois pas l'intérêt de poster ici....

D'autant plus que ceci vous aide à améliorer vos produits.

 

 

Cordialement.

JustynaW
Master
Master

Bonjour @ SsnickersS

Je vous ai envoyé un message privée.


 

Bonne journée à vous

Justyna

Equipe Arlo


 

hamaisquidonc11
Tutor
Tutor

Je me joins à SsnickersS, pareil chez moi aussi. j'ai augmenté à 30 secondes et les enregistrements font 29!

SsnickersS
Apprentice
Apprentice

Ha !!! merci @hamaisquidonc11

je me doutais bien que je n'étais pas seul dans ce cas, il y a un bug "récent" sur les durées d'enregistrement.

 

@+

hamaisquidonc11
Tutor
Tutor

N'ayant installé tout ça que depuis hier, je ne savais pas si c'était normal ou pas, dans mon cas ce n'est pas trop gênant puisque 30 secondes. sur 10 secondes c'est effectivement plus problématique...

SsnickersS
Apprentice
Apprentice

Et sur un systéme de "sécurité" ca ne fait pas sérieux ! 1 sec de moins et un jour plus ? 

 

@+

JustynaW
Master
Master

Bonjour @hamaisquidonc11

Bonjour @SsnickersS 

 

Merci pour l’intérêt que vous portez aux produits Arlo.

 

Nous avons déjà signalé ce souci à nos ingénieurs. Ils sont en train de travailler dessus.

Je reviens vers vous quand j'aurai une réponse.


 

Bonne journée à vous

Justyna

Equipe Arlo

hamaisquidonc11
Tutor
Tutor

Me revoilà....

 

C'est impossible de passer à un enregistrement d'une minute.

 

Dans l'interface PC, je règle bien 60 secondes. Il n'y a pas de bouton  "enregistrer" ou "appliquer"

 

Juste le bouton "retour" visiblement on peut l'assimiler  à un bouton "annuler"

Voir capture d'écran.

(dites moi, Je peux me porter candidat pour être bêta-testeur??) Smiley très heureux
Arlo.JPG

Model: Arlo Wire Free
JustynaW
Master
Master

Bonjour @hamaisquidonc11 

 

Merci pour l’intérêt que vous portez aux produits Arlo.

Afin d'appliquer les changement cliquez sur « retour » et puis « enregistrer » en bas d'écran.


 

Bonne journée à vous

Justyna

Equipe Arlo

hamaisquidonc11
Tutor
Tutor

Mes plus plates excuses, cependant c'est étrange de valider des changements de cette manière, généralement on les applique sur la page même.
Vous pourriez remonter ceci? ce n'est pas très convivial.

SsnickersS
Apprentice
Apprentice

J'approuve largement ! Ce n'est pas du tout ergonomique et contraire aux règles usuelles.....

 

A revoir pour simplifier cette interface.

 

@+

JustynaW
Master
Master

Bonjour @SsnickersS

Bonjour @hamaisquidonc11 

 

N'hésitez pas à poster votre suggestion dans la rubrique Echange d'idées elles seront lues et étudiées par nos équipes. 

 

 

Bonne journée à vous

Justyna

Equipe Arlo

SsnickersS
Apprentice
Apprentice

Bonjour,

 

 

Le problème sur la durée d'enregistrement se produit toujours. Récemment une caméra a été activée et a enregistré 9 ou 10 sec (défini sur 10 sec. par défaut).

 

Du nouveau ?

 

Merci.

HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

Toujours à l'étude, un correctif du firmware est prévu prochainement.

 

Elle devrait régler certains soucis de latence, je pense que celui que vous évoquez en fait partie.

 

Une publication sera faite à ce moment là

 

Bonne journée

 

Habib

Equipe Arlo

 

 

Statistiques de discussion
  • 25 réponses
  • 3294 visites
  • 0 compliments
  • 4 en conversation