Arlo|Smart Home Security|Wireless HD Security Cameras

Re: App Ios telecamere offline

Rispondere
Statistiche discussione
  • 5 risposte
  • 2267 visualizzazioni
  • 1 kudo
  • 4 con conversazione attiva
frossie
Tutor
Tutor

Ciao,

ho un sistema arlo con 5 telecamere di cui 4 standard e 1 arlo pro. 

Visto che la mia casa è abbastanza grande utilizzo 2 base station, 1 pro (con la sirena) e 1 standard. 

Sulle standard sono registrate 3 telecamere, sulla pro le altre 2 . 

Purtroppo da App IOS le 2 camere della pro risultano sempre o quasi sempre offline mentre da sito web arlo sono sempre Online. 

Ho provato a reinstallare l' app ma il risultato non cambia e purtroppo non ho un android su cui provare l'app. 

 

Confermo che da web funziona sempre tutto...a me sembra un bug . Posso avere una mano per risolvere ? 

Model: Arlo Wire-Free, Arlo Pro Wire-Free
5 RISPOSTE 5
ElisabettaL
Arlo Employee Retired

Gentile @frossie,

Bentornato nella Community.

 

L'App iOS è l'ultima versione?

 

Se sincronizza una delle videocamere che al momento risulta offline all'altra base station, la situazione cambia?

 

Saluti

Elisabetta

Team Arlo

 

frossie
Tutor
Tutor

Buongiorno Elisabetta,

se sposto 1 camera il problema si risolve su quella camera e l'altra rimane offline.

Sull' app di mia moglie (sempre Ios) l'effetto è contrario...ovvero lei ha offline le 3 camere che io vedo, mentre vede online le 2 camere che io ho offline. 

Quello che mi sembra è un bug ben riproducibile sull' app arlo (ios in questo caso) che riflette solo una base station alla volta.

Sul sito web arlo il tutto funziona perfettamente. 

ElisabettaL
Arlo Employee Retired

Gentilissimo,

La ringrazio per la spiegazione.

 

Le suggerirei di contattare il supporto tecnico al riguardo per segnalare il problema.

 

Saluti

Elisabetta 

Team Arlo

MircoT
Star
Star

ciao,

anche io avevo lo stesso problema con l'app su ios: 9 videocamere su 2 basi. 3 videocamere le vedevo off-line su app ios e su app android. su web era tutto a posto.

ho risolto con il supporto che mi ha consigliato di fare così:

- rimuovere la videocamera che da problemi (io l'ho fatto da web)

- togliere la batteria per 30 secondi (questo passo l'ho aggiunto io, nel dubbio)

- sincronizzare la videocamera con l'altra base e verificarne il funzionamento

- rimuovere la videocamera

- togliere la batteria per 30 secondi

- sincronizzare la videocamera con la base "corretta"

 

ho fatto questa operazione per le 3 videocamere che vedevo off-line su app (via web era sempre tutto a posto) e magicamente ora è a posto anche su app ios.

 

nota: dopo aver fatto queste operazioni le videocamere coinvolte devono essere reinserite nelle regole.

Model: Arlo Pro Wire-Free
EvelinaS
Master
Master

Gentile @MircoT,
grazie per aver condiviso i passaggi con i quali ha risolto il problema!

 

Buona giornata.

 

Saluti, 

Evelina

Team Arlo

Statistiche discussione
  • 5 risposte
  • 2268 visualizzazioni
  • 1 kudo
  • 4 con conversazione attiva