Arlo|Smart Home Security|Wireless HD Security Cameras

ma station n'est pas détectée

Répondre
Statistiques de discussion
  • 5 réponses
  • 6544 visites
  • 2 compliments
  • 3 en conversation
mariet
Initiate
Initiate

je viens dacheter la camera Arlo wire free et je lai reçu hier.
jai voulu linstaller aujourdhui en suivant les indications de la vidéo sur le site mais je narrive pas a détecter lappareil. Jai téléchargé lapplication Arlo sur mon iPhone et iPad en wifi sur le même réseau que la station. Un message derreur apparaît, impossible de trouver la station. Jai essayé sur mon ordinateur mac et sur un téléphone android mais le même problème apparait. 
La station est branchée et les 2 voyants sont verts. La fonction reset en appuyant 10 secondes sur le bouton reset et synchronisation en meme temps ne marche pas. Les voyants restent verts et rien ne change.

Le cable ethernet fonctionne.
comment faire ?

1 SOLUTION APPROUVÉE

Solutions approuvées
mariet
Initiate
Initiate

Bonjour,

 

J'ai du changer ma station car le magasin ou j'avais acheté le produit m'a donné un kit deja utilisé Homme triste

Dans ce cas il faudra demander au service client de changer les informations du precedent propietaire de la station.

Moi on m'a dit par telephone qu'il fallait que j'aille changer le kit aupres du magasin et en recommander un autre. Bref le service client par email ma dit tout autre chose plusieurs jours apres. Il suffit de leur communiquer le numero de serie pour qu'ils remettent a zero les infos. 

C'est une bien mauvaise premiere experience pour moi Smiley triste

 

 

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
JustynaW
Master
Master

Bonjour @mariet

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

Pour faire le reset n’appuyez pas sur le bouton sync ! Appuyez seulement sur le bouton reset environ 10-15sec jusqu'à ce que tous les voyants de la station clignotent en orange. Attendez que la station redémarre est ressayez d’installer la caméra.

Bonne journée à vous

Justyna

Equipe Arlo

cedryc63
Luminary
Luminary

Bonjour, avez vous resolu votre probleme ?

mariet
Initiate
Initiate

Bonjour,

 

J'ai du changer ma station car le magasin ou j'avais acheté le produit m'a donné un kit deja utilisé Homme triste

Dans ce cas il faudra demander au service client de changer les informations du precedent propietaire de la station.

Moi on m'a dit par telephone qu'il fallait que j'aille changer le kit aupres du magasin et en recommander un autre. Bref le service client par email ma dit tout autre chose plusieurs jours apres. Il suffit de leur communiquer le numero de serie pour qu'ils remettent a zero les infos. 

C'est une bien mauvaise premiere experience pour moi Smiley triste

 

 

cedryc63
Luminary
Luminary

Je comprend mieux votre problème, il vient du vendeur, et non de netgear .

Tant mieux si votre probleme est resolu .

Bonne journée

JustynaW
Master
Master

Bonjour @mariet

Bonjour @cedryc63

 

@mariet Merci pour votre retour.

 

N’hésitez pas à revenir sur forum si vous avez d’autres questions concernant votre nouveau produit.

 

Bonne journée à vous

Justyna

Equipe Netgear