Arlo|Smart Home Security|Wireless HD Security Cameras

Re : camera qui chauffe et pas d'acces au parametre "mode"

Répondre
Statistiques de discussion
  • 8 réponses
  • 15004 visites
  • 1 compliment
  • 6 en conversation
valery
Aspirant
Aspirant

Bonjour,

 

En effet, j'ai une camera interieure qui chauffe et reste hors ligne. je viens de l'isoler (pile retirée) et je l'ai aussi sortie du logiciel. il me reste donc 2 cameras sur les 3. je pense qu'elle doit etre HS.

Autre probleme : Impossible d'acceder au parametre "mode". Pas d'acces par IPAD et PC, j'ai vérifié les dénominations (pas d'accent).

sqvfsg79
Aspirant
Aspirant

Bonjour, Je n'ai pas d'accès non plus à Mode.Les autres fonctionnalités sont accessibles.

 

Le problème semble être connu : https://community.netgear.com/t5/D%C3%A9pannage/Mode-bloqu%C3%A9-sur-quot-obtention-des-informations...

sqvfsg79
Aspirant
Aspirant

Pour résoudre le problème du mode :

 

Désactivation / Activation de la station puis resynchronisiation des caméras

 

Renommer les modes sans caractères accentués : actif / inactif (par exemple)

 

Problème résolu.

Al-ex
Arlo Employee Retired

Bonjour @valery

 

Merci pour votre message. J'espère que votre problème d'accès aux modes a été résolu par les conseils de @sqvfsg79 que je remercie d'avoir partagé sa solution sur la communauté.

 

Concernant votre caméra qui chauffe, il vous faudra ouvrir un ticket de support. Je peux le faire pour vous si vous me communiquez le numéro de série de votre station ainsi que votre adresse mail, par message privé. 

 

Je vous remercie et vous souhaite une bonne journée !

 

Alex

Arlo Support Team

valery
Aspirant
Aspirant

Al-ex,

 

C'est trop bête, mais je ne sais pas comment faire pour vous envoyer un message privé - valery

Karen0789
Aspirant
Aspirant
Ma caméra chauffe également j aurai besoin de savoir si c est normal
JustynaW
Master
Master

Bonjour @ Karen0789  

 

 

Félicitations pour votre premier message sur le forum Arlo.

 

 

Vous avez une caméra sans fil ou caméra Arlo Q. C’est normal que les caméras Arlo Q chauffent en peu puisqu’elles sont alimentées par câble et fonctionnent tout le temps. Pourriez-vous le réponde à ces quelques questions afin qu’on puisse constater si le chauffement est normal où il y a un problème avec votre caméra :

1. Est-ce que vous avez senti le choc électrique?

2. Est-ce qu'un de vos appareils était endommagé suite à cette situation?

3. Est-ce que vous observez une partie fondue sur l'appareil ?

4. Est-ce que l'appareil chauffe de manière inhabituelle?

5. Est-ce que vous sentez d'une odeur de brûlé ?

 

Bonne journée à vous

Justyna

Equipe Arlo

Karen0789
Aspirant
Aspirant
Ma caméra est une caméra Arlo Q , c est l arrière de la caméra qui est chaude. Il n y a pas de partie fondue et ca ne sent pas le brûlé.
HabibA
Arlo Employee Retired

Bonjour @Karen0789

 

Merci pour votre retour.

 

Il est possible que la caméra chauffe un peu, néanmoins, cela ne doit pas être génant.

 

Pouvez-vous m'indiquer si vous utilisez toujours le cable d'origine ?

 

Bonne journée

 

Habib

Equipe Arlo