Arlo|Smart Home Security|Wireless HD Security Cameras

Problème d'installation

Répondre
Statistiques de discussion
  • 1 réponse
  • 89 visites
  • 1 compliment
  • 2 en conversation
Benoit02
Initiate
Initiate
Bonjour.
Je cherche à installer une caméra Arlo indoor chez un proche.
Cela ne fonctionne pas, la caméra passe en voyant orange après avoir scanné le QR code, et l'application ne trouve pas la caméra.
J'ai fait un test de la caméra à mon domicile, et la aucun problème.
J'ai contacte le support téléphonique Arlo ce jour.
Il m'a été demande de tester le débit internet. Lorsque j'ai annoncé un débit montant de 0,70 environ, il m'a été répondu que c'est pour cela que l'installation ne peut se faire.
C'est très curieux car j'ai lu sur ce forum qu'un début inférieur à 1 ne ferait que jouer sur la qualité du service.
Nulle part il n'est indiqué que cela empêche l'installation...
Pouvez-vous m'aider ?
Merci
1 RÉPONSE 1
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Benoit02,


Le débit montant qui ne répond pas aux besoins de la caméra peut également poser problème pendant l'installation, mais cela dépend de la puissance de connexion, interférences, distance, etc. Parfois on peut installer la caméra malgré le débit insuffisant. Dans le cas de la caméra Arlo Essential Indoor il est nécessaire d'avoir au moins 2 Mbps de débit montant (upload).

 

Voici un article qui peut vous être utile : FAQ Arlo Essential Indoor Camera.


Je vous prie de m'envoyer un message privé avec le numéro de dossier ouvert dans le support. 🙂


Bonne journée,
Paula
Équipe Arlo