Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Plus d'enregistrement vidéo dans la bibliothèque lors de la détection de mouvement

Répondre
Statistiques de discussion
  • 6 réponses
  • 9319 visites
  • 0 compliments
  • 2 en conversation
P238773
Aspirant
Aspirant

Base ARLO VBM 3010r2

Firmware 1.4.2695

 

Caméras VMC 3030 > Au nombre de 8

Firmware 1.2.2688

 

Abonnement : ELITE

 

Système Windows 10

 

FAI wanadoo

Modem : ZyXEL

Réseau : Routeur NETGEAR 8500

 

Bonjour,

 

J'ai remplacé tout le système de surveillance de mon entreprise par cette solution ARLO qui permettait d'utiliser un système sans cablage, il y a 5 mois.

Tout fonctionnait normalement jusqu'à 15 jours ?

En effet je reçois toujours les notifications de détection sur mon téléphone mais plus d'enregistrement dans la bibliothèque ?

 

J'ai désinstallé l'ensemble, tout reparamétré, mais rien à faire...

J'ai toujours les notifications sur mon téléphone mais rien sur le site...

Je précise que l'on peut activer l'enregistrement manuel des vidéos (en live) et que celles la s'enregistrent sans problème dans la bibliothèque, mais ce n'est malheureusement pas ce que l'on demande de faire à ce genre de dispositif...

 

Dans vos posts certains parlent de mise à jour à faire mais je n'ai pas de lien visible ?

 

Y a t il un bug qui ne peut être résolu pour le moment ?

 

Si c'est le cas avez vous la solution, car au prix de l'installation, pour le moment elle ne m'est d'aucune utilité et c'est bien génant vis à vis de mon assurance...

 

Cordialement

 

 

 

 

Model: Arlo Wire Free
1 SOLUTION APPROUVÉE

Solutions approuvées
P238773
Aspirant
Aspirant

Bonjour

 

Je fais suite votre dernier message

 

Problème résolu

 

Mise à jour totale (base + 8 caméras)

 

Utilisation du réseau actuel pour cette MAJ sans modification des données FAI précédemment relevées

 

Reparametrage de l'ensemble

 

Tout fonctionne à nouveau

 

Pour combien de temps ? Smiley clignant de l'œil

 

Merci pour votre écoute et vos conseils

 

Cordialement

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
ValerieD
Master
Master

Bonjour @P238773 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Le souci que vous décrivez semble pour l'instant être lié à un faible débit internet 'rappelons que le système Arlo nécessite 1mbps de débit montant), ce qui empêcherait la mise à jour du firmware.

Pourriez-vous me donner vos débits montant et descendant selon votre FAI? Sinon vous pouvez utiliser:

http://www.speedtest.net/fr/

 

Bonne journée à vous,

Valérie D

Equipe Netgear

P238773
Aspirant
Aspirant

Bonjour

 

Merci d'avoir répondu à ma question

 

Voici le relevé des débits

 

Delay : 40 ms

Download : 1.00 Mbps

Upload : 0.40 Mbps

 

Pour rappel cette installation à parfaitement fonctionné sur plus de 4 mois

 

Que l'abonnement FAI n'a pas été modifié et qu'il se trouve etre l'abonnement le plus répendu

 

Cordialement

P238773
Aspirant
Aspirant

Re

 

Indiquez moi la marche à suivre pour pouvoir faire la mise à jour du firmware de la base ainsi que des caméras

Je tenterai une MAJ en laissant le réseau libre de tout acces autre que ARLO

 

Peut elle etre faite manuellement ?

 

Cordialement

 

 

P238773
Aspirant
Aspirant

Re

 

Pouvez vous me préciser la référence des MAJ actuelles

 

> Firmware de la base

> Firmware des caméras

 

Cordialement

ValerieD
Master
Master

Bonjour @P238773 ,

 

Merci des précisions.

Comme je le pensais votre débit montant est très bas, ce qui est à l'origine du souci.

L'idéal serait donc que vous puissiez emmener votre matériel dans un endroit ayant au moins 1mbps de débit montant et de faire un reset de la Sattion de base, ce qui déclenchera automatiquement ensuite une recherche de mise à jour du firmware. Puis vous n'aurez plus qu'à synchroniser les caméras qui feront de même.

> Firmware de la base 1.8.1_9169

> Firmware des caméras 1.2.7730

 

Bonne journée à vous,

Valérie D

Equipe Netgear

P238773
Aspirant
Aspirant

Bonjour

 

Je fais suite votre dernier message

 

Problème résolu

 

Mise à jour totale (base + 8 caméras)

 

Utilisation du réseau actuel pour cette MAJ sans modification des données FAI précédemment relevées

 

Reparametrage de l'ensemble

 

Tout fonctionne à nouveau

 

Pour combien de temps ? Smiley clignant de l'œil

 

Merci pour votre écoute et vos conseils

 

Cordialement