Arlo|Smart Home Security|Wireless HD Security Cameras

Messages d'alerte de zones d'activité désactivées

Répondre
Statistiques de discussion
  • 13 réponses
  • 1905 visites
  • 6 compliments
  • 8 en conversation
Gégé-PJ
Tutor
Tutor

Bonjour,

A chaque ouverture de l'application Arlo sur mon smartphone Android, sur toutes mes caméras apparait le message suivant que je doit fermer sur chacune d'elles :

L'alimentation CA à été débranchée de votre appareil Arlo. Les zones d'activité sont désactivées actuellement

Je ne comprends pas pourquoi, car mes caméras (H7) et la base (VMB3010r2) sont les modèles basiques Netgear, sans batterie rechargeable.

Merci pour vos commentaires.

Cordialement,

GC

13 RÉPONSES 13
jeanlucdu30
Aspirant
Aspirant

Bonjour, 

j'ai le meme souci , impossble de voir les cameras de mon téléphone mais ça fonctionne sur le PC

Avez vous une solution ? merci

Chatou
Initiate
Initiate
Même problème. Alimentation CA débranché depuis le 16 octobre 2020. Impossible de visionner en live sur Samsung A 40. Mon mari aucun problème sur son smartphone A 10..... Help ! Que faire?
roby1er
Aspirant
Aspirant

Bonjour

 

Samsung s9 + version one ui 2.1 android 10.

 

Même problème sur l'application.

xxgexx
Initiate
Initiate

même problème avec Huawei p 30

Gégé-PJ
Tutor
Tutor

Bonjour,

J'ai testé sur un iPhone et le problème n'apparait pas.

Il s'agit donc bien d'un bogue de l'application Android ! …

A suivre.

GC

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,

 

Nous pouvons confirmer que ce problème concerne seulement les appareils mobiles Android et nous l'avons déjà transféré au niveau supérieur où nos ingénieurs travaillent activement afin de le résoudre. Nous vous invitons à contacter notre support technique pour ouvrir le dossier et être au courant. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.


Nous sommes désolés pour les inconvénients et nous vous remercions pour votre compréhension et coopération.


Bonne journée,
Paula
Équipe Arlo

Gégé-PJ
Tutor
Tutor
Bonjour,
Problème résolu avec la mise à jour du 20 octobre...
Merci.
GC
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,

 

Le problème a été résolu avec la nouvelle version de l'application Arlo : 2.21.2. Je vous prie de bien vouloir effectuer la mise à jour ou la réinstallation sur vos appareils. 🙂

 

@Gégé-PJ : merci pour votre retour ! Je suis ravie de savoir que tout fonctionne correctement.


Bonne journée,
Paula
Équipe Arlo

xxgexx
Initiate
Initiate

Merci mon problème est résolu en désinstallant et réinstallant Arlo

Merci à tous

Cordialement

xxgexx

Pierre87
Initiate
Initiate
J'ai le même souci
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,


@xxgexx : merci pour votre retour ! 🙂

N'hésitez pas à revenir sur la Communauté si vous avez d'autres questions.


@Pierre87 : je vous prie de réinstaller votre application Arlo, parce que la nouvelle version d'une mise à jour a résolu ce souci (2.21.2). Parfois, il est également nécessaire de redémarrer un appareil mobile après cette manipulation. 🙂


Bonne journée,
Paula
Équipe Arlo

Toss
Tutor
Tutor

Bonjour,

j'ai le même problème avec la version 3.0.1_28335 de l'application ainsi que sur mes vues de"https://my.arlo.com/"

Ce problème existe depuis la fin de mon abonnement de 3 mois.

Cordialement,

Christophe

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Toss,


Pour pouvoir utiliser les zones d'activité sans aucun abonnement, il faut brancher la caméra à une source d'alimentation. Vous devez vous abonner à Arlo Smart pour activer les zones d'activité sans brancher votre caméra.

 

Bonne journée,
Paula
Équipe Arlo