Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 36 Antworten
  • 31522 Aufrufe
  • 17 Kudos
  • 8 in Unterhaltung
Newcam
Tutor
Tutor

Hallo an die Community.

Ich habe ein großes Problem mit dem Geofencing. Ich habe meine Frau zum Administrator gemacht (da sie öfters Zuhause ist, als ich). Ich bin so zusagen, der Gast mit entsprechender Berechtigung. Augenscheinlich hat meine Einstellungen ca. 2 Wochen funktioniert (inkl. einem nächtlichen Zeitprofil, denn ich möchte ja auch Aufnahmen haben im Aussenbereich wenn ich schlafe....). Nun werden aber die Mobiltelefone nicht mehr erkannt, wenn man nach Hause kommt......das Profil steht immer auf Aktiviert. Ein Neustart von Arlo, die Überprüfung der Mobiltelefone brachte keinen neuen Erkenntnisse..... Was mache ich jetzt? Was kann ich tun? Hat jemand das gleiche Problem?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
MasterT88
Guide
Guide
Das letzte Software Update scheint das Problem gelöst zu haben, bis jetzt funktioniert es auf jeden Fall, ohne dass ich was geändert habe :-).

Bitte schließen!

Lösung in ursprünglichem Beitrag anzeigen

36 ANTWORTEN 36
Newcam
Tutor
Tutor

Hallo und guten Morgen

Ich habe das gleiche Problem (1 Administrator, 1 berechtigter "Gast"). Augenscheinlich hatte die Einstellung 2 Wochen funktioniert. Nun werden augenscheinlich die Mobiltelefone nicht mehr erkannt, wenn diese "nach Hause" kommen. Das System steht immer auf "aktiviert". (Eine Überprüfung bzw. auch Neustart von Arlo & Mobiltelefone brachte keine Lösung). Hiiiilfe?!

Newcam
Tutor
Tutor

Hallo,

habe ich gemacht, augenscheinlich hat das jetzt 2 Wochen funktioniert. Nun werden auf einmal (augenscheinlich) die Mobiltelefone nicht mehr erkannt, wenn diese nach Hause kommen..... Ein Neustart von Arlo & die Prüfung der Mobiltelefone brachte kein Verbesserung... Und nun?

SylviaD
Arlo Employee Retired

Hallo @Newcam,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Gehe unter "Aktivierte Geräte" und prüfe, ob der Status von Handys korrekt angezeigt ist (innerhalb/außerhalb der Zone, abhängig von dem Standort). Ich würde die mobilen Geräte noch deaktivieren (die Einstellung sichern) und wieder aktivieren. Hast Du verschiedene Reichweite getestet? Welche Modi hast Du für den Modus "Unterwegs" und "Zuhause" ausgewählt?

 

Siehe noch den Thread Arlo Geofencing zwei Geräte.

 

PS. Ich habe Deine Beiträge bezüglich Geofenicng hier verschoben :).

 

Viele Grüße
Sylvia
Arlo Team

Newcam
Tutor
Tutor

Arlo-Bild.jpg

....sieht für mich nach einem Bug aus, oder?

= Gerät wird in der Homezone erkannt (ohne aktives Zeitprofil!!!), dennoch wird "Arlo" nicht "deaktiviert"......was kann ich noch tun?

SylviaD
Arlo Employee Retired

Hallo @Newcam,

 

man müsste die Einstellungen für Geofencing genauer überprüfen. Melde Dich beim Arlo Support und beschreibe Dein Anliegen.

 

Viele Grüße
Sylvia
Arlo Team

stratix
Guide
Guide

Hallo Sylvia, hallo Arlo-Team,

 

auch bei uns tritt dieses Problem auf.

 

Es bringt aber nur einem etwas, wenn dieser sich an den Arlo-Support wendet.

 

Warum nicht eine Lösung in diesem Threat veröffentlichen?

 

Gruß,

Ulli

 

Newcam
Tutor
Tutor

Hallo,

ich bin gerade ein Wnig genervt, das das Geofencing nicht ordentlich funktioniert, ich den Support kontaktieren soll, gefühlte 100 mal gelickt bis zum Supportfenster und dann dieser Status......also von Qualität & Service bin ich anderes gewohnt....Frustrierter MannArlo Support Status.jpg

Spoiler
 
Newcam
Tutor
Tutor

Arlo 2.jpg

Newcam
Tutor
Tutor

@SylviaD BITTE AN DEN SUPPORT WEITERLEITEN! Danke!

SylviaD
Arlo Employee Retired

Hallo zusammen!

 

@stratix, erstmal herzlich Willkommen in der Arlo Community!

 

Die Lösung für dieses Problem kann unterschiedlich sein... Zuerst ist es wichtig, die Konfiguration zu überprüfen - eine falsche Einstellung kann zu einem solchem Problem führen. Daher der Vorschlag, sich an den Support zu wenden.

 

@Newcam, danke für di Screenshots. Ich werde es an die angemessene Abteilung weiterleiten.

 

Habt Ihr geprüft, ob die Seite my.netgear.com funktioniert?

 

Viele Grüße
Sylvia
Arlo Team

malizia
Star
Star
Habe das Problem auch seit neustem.
dholzhey
Tutor
Tutor

Guten Morgen,

 

habe ein ähnliche Problem. Geofencing geht schon in den "away mode", wenn nur eins von zwei Geräten außer Haus ist. In der APP wird korrekt angezeigt, dass sich ein Gerät in und eins außerhalb der Zone befindet.

Die EInstellungen sonst stimmen.

 

Scheint ein BUG zu sein.

 

Ist das Arlo schon bewußt?

 

Danke

 

D. Holzhey

SylviaD
Arlo Employee Retired

Hallo zusammen,

 

@dholzhey, erstmal herzlich Willkommen in der Arlo Community!

 

Nehmt Ihr bitte das Häkchen bei Aktivierten Geräten unter Geofencing bei dem Gerät weg, das korrekt erkannt ist. Macht Ihr dann einige Tests, ob das System sich ordnungsgemäß aktivieren/deaktivieren lässt.

 

Viele Grüße
Sylvia
Arlo Team

dholzhey
Tutor
Tutor

Hallo Sylvia,

 

vielen Dank für die Antwort,

 

habe jetzt einige Tests gemacht. Das System scheint immer nur korrekt auf meine Anqwewesenheit zu regieren.

 

Das Iphone miner Frau wird zwr korrekt als innerhalb/außerhalb der Zone erkannt. Dies scheint aber keinerlei Einfluss auf die Aktivierung des home/away modus zu haben.

 

Könnte es sich hier um einen BUG handen?

 

Danke

 

D. Holzhey

 

 

SylviaD
Arlo Employee Retired

Hallo @dholzhey

 

ich habe bemerkt, dass diese Option manchmal von Anfang an funktioniert und manchmal muss man sich damit ein bisschen beschäftigen. Meldet man sich auf dem Smartphone Deiner Frau als Admin an, dann reagiert das Arlo System korrekt? Was sind genaue Modellbezeichnungen von beiden Handys? Was für Systeme sind installiert?

 

Viele Grüße
Sylvia
Arlo Team

Cam0815
Aspirant
Aspirant

@SylviaD@dholzhey@Support

 

...gleiches Problem! Meine Frau habe ich als Admin angelegt, hier funktioniert das Geofencing augenscheinlich problemlos! Mich habe ich als "Gast" (wie durch @SylviaD vorgeschlagen) angelegt, das System bekommt mit, ob Zuhause oder unterwegs bin....aber weder wird "aktiv" ausgeschaltet wenn ich nach Hause komme, noch "aktiv" eingeschaltet, wenn ich das Haus verlasse..... da es scheinbar bei einigen Personen so ist, gehe ich von einem "Bug" aus..... (wir nutzen zwei Apple/Iphone 6)

 

Gruß!

Cam0815
Aspirant
Aspirant

Hallo @SylviaD,

ich bin richtig frustriert.....ich wollte mal wieder die "Hotline" kontaktieren, Online-Chat steht wieder (!) nicht zur Verfügung & telefonisch muss ich mir 5 Minuten einen Auswahltext anhören....nachdem ich dann final die "4" für Kameraprodukte gedrückt habe.....kommt ein Besetzt-Zeichen......dass ist doch ein sch... Service.... Bald hat es Netgear geschafft und meine 3 Monate Support (ohne Support) sind rum..... Und eine Lösung für mein (unser) Problem scheint es nicht zu geben...... 😞

SylviaD
Arlo Employee Retired

Hallo @dholzhey

 

sind folgende Bedingungen erfüllt:

  • Die Arlo Geräte sind Online.

  • Die Geofencing Funktion ist aktiviert.

  • Das Mobilgerät Ihres Freundes wurde Ihrem Konto hinzugefügt.
    Weitere Informationen zum Hinzufügen von Geräten finden Sie unter Wie füge ich Freunde zu meinem Arlo Konto hinzu?

  • (Erforderlich, wenn Ihr Freund an Geofencing teilnehmen möchte) Ihr Freund ist mit dem Mobilgerät bei der Arlo App angemeldet.

  • (Erforderlich, wenn Ihr Freund an Geofencing teilnehmen möchte) GPS oder Standortdienste sind auf dem Mobilgerät Ihres Freundes aktiviert.

und funktioniert Geofencing weiterhin nicht korrekt, melde Dich beim ARLO Support und beschreibe Dein Anliegen.

 

Viele Grüße
Sylvia
Arlo Team

Newcam
Tutor
Tutor

Liebe @SylviaD,

ich habe das gemacht, was Sie mir geraten haben: Eine ausführliche Problembeschreibung (zu augenscheinlich unser aller @dholzhey @malizia @stratix Problem) an den Support gesandt.....

Nun bin ich ja sowieso schon über den s.g. Service schockiert (trotz Angebot keine live-Chat & Tel.-Hotline). Aber folgende Rückmeldung  schlägt dem "Fass den Boden aus" (wobei ehrlicher Weise gesagt, würde dies zu den ersten zwei Kontaktkanälen passen: Was soll ich da tun? Ich habe bisher ja noch keine Rückmeldung auf meine Support-Anfrage erhalten....Frustrierte Smiley Wichtig ist schon einmal die Androhung > Ticket wird geschlossen......

Spoiler
 

 

 

Rückmeldung Netgear-Support.jpg

SylviaD
Arlo Employee Retired

Hallo @Newcam

 

wurde Dir eine Erinnerungsnachricht zugeschickt, dann solltest Du auch eine Nachricht mit zusätzlichen Fragen/einer Lösung (abhängig davon, was Du in Deiner Nachricht beinhaltet hast) erhalten. Prüfe bitte den SPAM-Ordner.

 

Was passiert mit dem telefonischen Support? Kann die Telefonnummer nicht gefunden werden? Was passiert?

 

Viele Grüße
Sylvia
Arlo Team

Newcam
Tutor
Tutor

Hallo und guten Morgen @SylviaD,

habe vom Support nochmals die Anfrage erhalten, aber "erstmalig" nicht (auch nicht im Spam-Ordner). Bei der Hotline hatte ich mich "durchgehangelt", bis ich für Arlo Kamerasysteme die "4" drücken sollte, dann war die Leitung weg..... Gestern hatte ich es nochmals versucht, da hatte es funktioniert!

AnnaB
Arlo Employee
Arlo Employee

Hallo @Newcam

 

danke für Deine Nachricht.

 

Wir freuen uns, dass es Dir gelungen ist den Support zu kontaktieren.

 

Viele Grüße

Anna

Arlo Team

MasterT88
Guide
Guide
Hallo Zusammen,

Also wir haben seit ca. 1-2 Wochen ebenfalls signifikante Probleme mit dem Geofencing Modus. Wenn ich mir hier die Beiträge anschaue, hört sich das meines Erachtens eher nach einem generellen Software Fehler und nicht nach User Fehler an. Gefühlt hat die Funktion in der Beta Phase deutlich besser funktioniert als zurzeit...
AnnaB
Arlo Employee
Arlo Employee

Hallo @MasterT88,

 

erstmal herzlich Willkommen in der NETGEAR Community!

 

Beschreibe bitte genauer, welche Probleme mit dem Geofencing bei Dir auftreten? 

 

 

Viele Grüße
Anna
NETGEAR Team