Arlo|Smart Home Security|Wireless HD Security Cameras

Essential spotlight "aucun équipement n'a été trouvé"

Répondre
Statistiques de discussion
  • 1 réponse
  • 709 visites
  • 1 compliment
  • 2 en conversation
Arluile
Follower
Follower

Bonjour,

 

Je viens d'acquérir un pack de 3 Arlo Essential Spotlight VMC2330-100EUS et je ne parviens pas à les détecter avec l'application sur iPhone. Cela ne fonctionne pas non plus sur un autre iPhone.

La caméra émet un son mais l'application ne détecte aucun équipement et affiche "Aucun équipement Arlo n'a été trouvé".

Je connecte bien ma caméra et mon téléphone sur le même réseau Wifi 2,4GHz, (sur une 4G Box de Bouygues télécom) mais rien n'y fait.

J'ai essayé une réinitialisation de la caméra en appuyant de longues secondes sur le bouton SYNC mais elle ne clignote jamais orange.

J'ai essayé avec l'application AppleHome mais pas de détection non plus....

Est-ce que quelqu'un peut m'aider je désespère un peu.... 

Merci...

1 RÉPONSE 1
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Arluile,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Je vous prie de bien vérifier avec nos articles si vous avez effectué le reset d'une manière correcte et si les données mobiles sur votre téléphone ont été désactivées :

Il faut utiliser une application Arlo pendant l'installation. Vous pouvez réessayer après la réinstallation de l'application ou utilisez un autre appareil mobile (Android ou iOS).


Merci de me tenir au courant !


Bonne journée,
Paula
Équipe Arlo