Arlo|Smart Home Security|Wireless HD Security Cameras

Connexion et obtention état station très lent

Répondre
Statistiques de discussion
  • 4 réponses
  • 10392 visites
  • 2 compliments
  • 2 en conversation
Jeremy44
Initiate
Initiate
Bonjour,

Depuis plusieurs semaines l'obtention de l'état et le changement de mode depuis l'application Arlo est impossible ou très lent. Cela rend l'utilisation des caméra très pénible voir inutilisable. Depuis un explorateur internet c'est un peu mieux même si chaque changement de mode nécessite un rafraichissement de la page pour être pris en compte. J'ai vu d'autres personnes dans mon cas notamment sur les commentaires de l'application sur le play store.

Êtes vous dans la même situation ?
Netgear traite t-il le sujet ?

Je vais demander une prise en garantie et un remboursements si le problème n'est pas traité rapidement.

Dommage cela marchait très bien pendant plusieurs mois... malheureusement aujourd'hui quasiment inutilisable.

Cordialement,
1 SOLUTION APPROUVÉE

Solutions approuvées
JustynaW
Master
Master

Bonjour @Jeremy44

 

La nouvelle version de l’application pour Android est disponible depuis le 12 mai. Avez-vous remarqué une amélioration du fonctionnement ?

 

Bonne journée à vous

Justyna

Equipe Arlo

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
JustynaW
Master
Master

Bonjour @Jeremy44

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Vous parlez de la dernière version d’application pour Android ? Nos ingénieurs sont au courant de ce problème (obtention d’état). Une mise à jour de l’application sera bientôt publiée.

 

Bonne journée à vous

Justyna

Equipe Arlo

JustynaW
Master
Master

Bonjour @Jeremy44

 

La nouvelle version de l’application pour Android est disponible depuis le 12 mai. Avez-vous remarqué une amélioration du fonctionnement ?

 

Bonne journée à vous

Justyna

Equipe Arlo

Jeremy44
Initiate
Initiate
Bonjour,
J'ai effectué la mise à jour le 12.
J'ai remarqué encore quelques difficultés sur l'obtention de l'état entre le 12 et le 15.
Aujourd'hui ça à l'air d'être réactif.
Merci à l'équipe Netgear.
Cordialement,
JustynaW
Master
Master

Bonjour @Jeremy44

 

Ok, cela fonctionne mieux alors 🙂

 

Observez le fonctionnement de l’application encore quelques jours et si problème est résolu marquez la réponse appropriée en cliquant sur « Accepter comme solution » afin que les autres utilisateurs puissent en bénéficier.

 

Bonne journée à vous

Justyna

Equipe Arlo