Arlo|Smart Home Security|Wireless HD Security Cameras

Caméras Arlo inactives

Répondre
Statistiques de discussion
  • 29 réponses
  • 2429 visites
  • 2 compliments
  • 2 en conversation
Alaing
Guide
Guide

Bonjour !
J'observe beaucoup, beaucoup d'utilisateurs Arlo ont le même problème !

Il y a visiblement défaillance du système.

Nous ne pouvons continuer à le cautionner.

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Alaing,


Merci de votre retour.


Etant donné la complexité de votre problème, je vous invite à prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident et de le faire escalader. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. N'hésitez pas à mentionner que vous nous avez déjà contacté sur le forum. 🙂

 


Bonne journée,
Paula
Équipe Arlo

Alaing
Guide
Guide

J'ai un ensemble de 3 caméras Arlo.
Entière satisfaction depuis plus d'un an...mais
depuis une quinzaine "hors-ligne".
Tout est vérifié: routeur, cable, alimentation...
test faits plusieurs fois: reset, déconnection, reconnection..
Bases:
Station Netgear VMB 3000
Série ********************
Nom utilisateur : Guillard ************************
Routeur Livebox4 Orange Reception 2.6Mbps Envoi 0.7Mbps
Appareil connecte: ordinateur

Que faire ?

Alaing
Guide
Guide

Merci.................

avec l'aide du support j'ai pu relancer le système çà marche !

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Alaing,


Je suis ravie que votre problème soit résolu et que mes collègues aient pu vous aider 🙂


N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.


Bonne journée,
Paula
Équipe Arlo