Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Batterie de camera Arlo qui se dechargent en 24heures

Répondre
Statistiques de discussion
  • 20 réponses
  • 1360 visites
  • 1 compliment
  • 6 en conversation
Highlighted
Tutor
Tutor

Bonjour,

 

J'adresse ce post car j'ai installé sans problème un pack VMC3430 de 4 cameras Arlo en juillet dernier, tout se passait bien jusqu'à la semaine dernière où j'ai eu la désagréable surprise de voir les batteries (piles CR123 du pack d'origine) de 3 cameras se décharger en 24h, de 85% à 3%, sans aucune manipulation particulière, la dernière s'étant déchargée alors qu'elle était désactivée.

Une camera est en interieure, à 3m de la base, les 2 autres en extérieur, entre 3 et 6m, avec un mur entre la base et elles.

le signal wifi est à 2 (cam ext) et 3 (cam int) barres, sable

La 4eme camera, exterieur et la plus eloignée est à 90%, stable, sans problème pour le moment.

Bref, plutôt moyen après 1,5mois d'utilisation non intensives.

Je viens d'ouvrir un incident sur le support Arlo, que j'ai contacté, qui n'a pas de réponse à me fournir et qui doit investiguer.

J'ai testé les batteries, qui ont un voltage de 2,80 à 2,88V chacune et seraient donc toutes bonnes, je ne les ai pas changé. Les cameras concernées continue de fonctionner, aucun email signaler le remplacement des piles .

J'ai vu des forums sur ce sujet, sans solution fiable proposées par le support Arlo, et cela depuis 2017.

Est-ce un problème harware, lié au camera, ou software/firmware lié à la base ou au logiciel lui-même? Aucune idée.

J'ouvre donc cette discussions pour savoir si d'autres utilisateurs ont le même probleme, s'ils ont trouvé des solutions et j'en appelle au support Arlo, qui j'espere, pourra me/nous fournir une réponse adaptée.

A bientôt avec des solutions.

 

 

Model: Arlo Wire-Free
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Guggy31,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce qu'il y a beaucoup d'autres appareils dans votre réseau (beaucoup d'ordinateurs, téléphones, TV, etc.) ? Avez-vous déjà essayé d'intervertir les caméras pour vérifier si le problème reste le même dans un autre endroit ? S'il y a une caméra qui est stable, le problème peut être lié à son positionnement..

 

Je vous invite à contacter le support technique en ligne (en français) qui peut analyser votre problème plus profondément. 🙂 Nos experts sont disponibles  du lundi au vendredi de 9h à 18h sans interruption.

 

Bonne journée,
Paula
Équipe Arlo

Highlighted
Tutor
Tutor
Bonjour,

J'ai ouvert un incident au support technique Arlo qui est supposé me répondre avec une solution.
Les caméras sont à des lieux très différents, à des distances divers, à l'intérieur pour l'une d'entre elle, à l'extérieur pour les autres. La caméra la plus proche de la base, à l'intérieur, s'est déchargée en 24h alors qu'elle était désactive.
La seule caméra qui reste table à 84% de batterie, est la plus éloignée, à l' extérieur, . L'emplacement des caméras est un faux problème.
Sinon, j'ai une Google Home, distant de 5m de la base, 2 PCs connectés de temps en temps, rien d'autre.
Si vous ou vos services avez une explication, je suis preneur.
Cordialement

Highlighted
Aspirant
Aspirant

J’ai souvent le problème sur plusieurs de mes 10 cameras, elles semblent se décharger très rapidement et sont coupées par la base qui les considère "hors ligne".

Pourtant, après contrôle de la charge réelle, les piles sont encore quasiment pleine !!!

A mon avis, il s’agit du logiciel qui gère les cameras et qui est plein de bugs....

 

La nouvelle app à installer avant le 30 sept est apparemment du même niveau si on en juge par les dizaines de commentaires (sans réponse d’Arlo) négatifs sur les forums et dans l’AppleStore.

 

Netgear a sorti Arlo de son giron sans doute parce que leurs informaticiens ne sont pas au niveau.

 

Si ça continue, je vais jeyer mes 10 cams et aller voir la concurrence, ça ne peut pas être pire !!!

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Poullet-Osier,


Il est possible que les caméras sont hors ligne à cause des interférences sur votre réseau wifi. Quelle est la distance entre les caméras ? Elles sont placées loin de la station de base ?

 

Bonne journée,
Paula
Équipe Arlo

Highlighted
Aspirant
Aspirant

Les cameras ne sont pas très éloignées de la base et fonctionnent correctement lorsque je change les batteries.

Elles sont déclarées "hors ligne" parce que le système considère assez rapidement que les batteries sont déchargées alors que, en contrôlant leur charge, on s’aperçoit qu’elles peuvent avoir encore 20% de réserve.

C’est un problème de gestion incorrecte des batteries par le logiciel des caméras.

C’est un vrai handicap car ça force à remplacer des batteries qui pourraient fonctionner normalement encore un bon mois !

Model: Arlo Wire-Free
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Poullet-Osier,


Merci pour votre retour et toutes les informations.


Je vous prie de prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident. Nos experts seront capables d'analyser votre problème plus profondément et proposer les tests et les manipulations afin de le résoudre. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption.


Bonne journée,
Paula
Équipe Arlo

Highlighted
Tutor
Tutor
Bonjour,

Pour faire suite à mon message de départ, la support Arlo ne m'a apporter aucune solution pour le moment et silence radio depuis 2 semaines. Plutôt moyen.
J'ai donc installé une alimentation filaire à 3 de mes caméras (on trouve sur Amazon pour 14€ un système simple d'alimentation et 20m de câble par batterie).
Il ne me reste plus qu'une caméra sous batterie. J'ai changé ses piles il y a 2 semaines (déchargées en 24h après 1,5mois d'utilisation non intensive), piles testées et encore bonnes à 2,84v. Je vais voir ce que ça donne.
En espérant que la nouvelle application pourra résoudre le pb, si c'est un pb de firmware/appli.
En tout cas, c'est désagréable d'acheter un système sans fils, plus coûteux et devoir tirer une alimentation au final.
Si le support Arlo ne resoud pas ce pb, la piètre fiabilité côté batterie de ces caméras ne va pas m'inciter à racheter Arlo dans l'avenir ou en faire la pub.
Dommage car le concept initial est intéressant.
A Arlo de se bouger pour nous apporter une solution.
Highlighted
Aspirant
Aspirant

Bonjour,

Face au silence, ou à l’impossibilité de répondre du support technique, je serais très intéressé de brancher directement 4 ou 5 de mes caméras sur le secteur.

Pourriez-vous m’indiquer les références du matériel que vous avez trouvé sur amazon, et éventuellement m’expliquer comment vous avez fait le montage ?

Merci d’avance,

Patrick Poullet-Osier 

Highlighted
Aspirant
Aspirant

Bonjour,

J'ai le même problème avec mes 2 caméras. Le système a fonctionné 1mois et demi, puis les batteries des caméras ont semblé déchargées. 4 des 8 piles étaient HS au testeur. J'ai mis les 4 autres piles chargées à moitié sur 1 seule caméra mais ça ne fonctionne toujours pas. J'ai mis à jour l'application sur mon téléphone. Ça ne change rien. Je suis donc intéressé par un système filaire entre la station et les caméras mais je ne vois aucune possibilité de brancher un câble... Pouvez vous donner quelques précisions ?

merci.

Model: Arlo Wire-Free
Highlighted
Tutor
Tutor
Bonjour, j'ai installé 3 "Adaptateurs Secteur Compatibles avec Les Accessoires Netgear Arlo HD" à 13€99, vendu sur Amazon market par AieveDirect. Vous pouvez facilement le trouver sur le site. C'est un fait un bloc plastique, que l'on met pour remplacer les 4 piles, avec un câble et un transformateur. Simple en installer. J'ai tiré 1 rallonge par camera, 10m, qui courre sous le toit. Les caméras sont sous les avancées de toit, à l'abri des intempéries. Sans plus de détails, j'ai préféré les monter à l'abri en extérieur. N'hésitez pas à me dire si vous l'avez bien trouvé. En tout cas, ça fonctionne. Bon courage.
Highlighted
Aspirant
Aspirant

Grand merci pour ces précisions qui vont faire plus d’un heureux.

Ce qui est triste, c’est d’en arriver à passer par le secteur, et avec une solution même pas fournie par le support technique !

C’est un pis-aller qui durera un certain temps, à l’issue duquel se posera la question de changer de matériel, et peut être de marque .....

Bien cordialement, et encore merci

Highlighted
Tutor
Tutor
Bonjour,
Merci.
Oui, j'espere que ça servira à un maximum d'utilisateurs. Et je confirme que c'est inadmissible que le support ne nous apporte pas de solution et que nous devions trouver un système filaire extérieur. Sûr que ça va me faire réfléchir au moment du renouvellement de mon matériel.
Bon courage à tous.
Et n'hésitez pas à communiquer vos expériences.

Highlighted
Apprentice
Apprentice

alors si je peux me permettre, etant moi meme utilisateur d'Arlo depuis quelques annees, je peux vous dire qu'avec ce qui se passe sur la migration deplorable imposee par ´´nouvellement Arlo'', je ne peux que deconseiller maintenant d'investir dans ce systeme. leurs equipes sont incapables de reconstituer a l'image de l'application arlo developpee sous netgear, une application similaire. l'accumulation des avis tres negatifs auraient du les faire reagir mais apparemment leurs ''ingenieurs'' n'en ont pas le niveau et c'est le client qui trinque.

je suis en train de migrer vers d'autres cameras d'un systeme approchant, tres renommé dans d'autres pays, a une qualité bien meilleure et meme moins cher.

desolé de devoir le dire car j'etais tres attaché au systeme arlo qui etait revolutionnaire au moment de sortir, mais là, un tel niveau d'incompetence ca finit par depasser l'entendement.

Aspirant
Aspirant

Bonjour a tous, 

Moi mon problème est que j'ai 2 cam arlo qui me mangent des piles , je voudrai monter un chargeur photovoltaïque avec une batterie sur mais deux cam. Es possible si oui quels sont les referances.

Merci par avance.

Highlighted
Apprentice
Apprentice
a mon sens il faut un capteur par caméras. deja que celui ciglé arlo est reconnu une fois sur deux par le système...
attention, ne sert qu’a maintenir une charge. en dessous d’un certain pourcentage de decharge, le panneau n’est plus reconnu comme chargeur agréé arlo !!!! et la caméra finit de se décharger....
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Kver,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Je vous prie de lire les articles suivants sur le fonctionnement des batteries qui peuvent vous aider :


Si vous avez des caméras Pro, Pro 2, Go ou Ultra, vous pouvez utiliser un de nos panneaux solaires qui ont pour but de maintenir le niveau d'une batterie. Voici les liens sur ce thème qui peuvent vous être utiles :

 


Bonne journée,
Paula
Équipe Arlo
 

Highlighted
Tutor
Tutor

 

Bonjour,

 

Pour ma part, je suis passer sur une alimentation filaire (trouvé sur Amazon), n'ayant pas confiance dans le systeme solaire d'Arlo, qui de toute façon, ne fonctionne qu'avec les cameras Arlo Pro au minimum (donc pas pour celles que j'ai) et qui ne semble être qu'un appoint, donc, peu intérêt.

Hop, fini les piles ou presque, il me reste juste une camara sous batetrie que je surveille de prêt.  

Ce que je surveille en ce moment, c'est la stabilité de la connection des cameras à leur base et à internet.

J'ai eu les 4 cameras "hors connection". Un rebootage de la box a résolu le problème mais vu les autres messages, certains on de gros probleme de stabilité de connection.

Partagé vos experiences si vous avez ce genre de probleme de connection.

Sinon, silence radio coté support Arlo depuis 1 mois. Lamentable.

A suivre donc.

 

Model: Arlo Wire-Free
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Guggy31,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


J'ai transféré votre message à notre support technique et je viens de me renseigner que nos experts vous ont déjà contacté par mail. Je suis désolée pour ce délai et j'espère que la coopération avec notre support sera efficace et que votre problème sera résolu bientôt.

 

Merci d'avance de votre compréhension et patience !

 

Bonne journée,
Paula
Équipe Arlo

Highlighted
Apprentice
Apprentice

Et je viens a mon tour d’être touché par le mystérieux mal qui affecte aussi les cameras arlo pro 2 qui se déchargent en 24h !!!! Malgré le branchement d’un panneau solaire arlo qui indiquait bien qu’il rechargeait la batterie, celle ci était à plat 24h plus tard !

les problemes s’accumulent malgré une 4ème mise à jour.

le pire c’est que maintenant les équipes arlo trouvent du temps à bidouiller les avis à majorité négatifs sur l’application et sont capables de faire remonter à 4,4 etoiles sur 5 les avis positifs !!!!... plutôt que de trouver une solution aux problèmes qui affectent aussi bien les autres communautés ( faites un tour sur arlo community aux US...)

de faux avis positifs sont même postés, détectables à la platitude du texte...

des méthodes pas dignes d’un materiel aussi onéreux . La panique s’installerait elle ?

Highlighted
Aspirant
Aspirant

Hello Guggy31.

Ici Kver merci pour ta réponse avec le système filaire, j'ai équipé mes 2 cameras impec.

Tu as trouvé le bon truc pour un prix raisonnable.

Merci encore.

Cordialement.

Kver