Arlo|Smart Home Security|Wireless HD Security Cameras

Mise à jour de la base impossible

Répondre
Statistiques de discussion
  • 2 réponses
  • 379 visites
  • 2 compliments
  • 2 en conversation
Highlighted
Initiate
Initiate

Bonjour,

 

J'ai récemment changé de fournisseur d'accès à internet.

Pour remettre en service ma base VMB3500 j'ai du la supprimer de mon application puis faire un reset complet de la base. Les deux voyants sont au vert et lorsque j'ajoute le base elle est correctement détectée.

Par contre lors de la mise à jour, la page de recherche dure plusieurs minutes et finit par répondre un message d'erreur "mise à jour impossible, le serveur met trop de temps à répondre".

Pour info la base est connectée en direct à une freebox dégroupée.

 

Pourriez-vous m'aider à finaliser l'installation ? Le problème peut-il venir de la base elle-même ?

Merci de vos réponses.

Model: vmb3000 | arlo base station

Solutions approuvées
Highlighted
Initiate
Initiate

Bonjour,

 

Bonne nouvelle, en coupant les applications connectées au réseau ainsi que la télévision j'ai pu mettre à jour la base et ajouter mes caméra dans la foulée. C'était donc bien un soucis de bande passante...

C'est bon à savoir pour la prochaine mise à jour.

Merci en tout cas pour votre réponse!

 

Bonne journée, Thibaut.

Voir la solution dans l'envoi d'origine


Toutes les réponses
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @ThibautTAV,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce qu'il est possible de vérifier la version actuelle du firmware de votre station de base ?

 

Veuillez effectuer le test de vitesse afin de vérifier la puissance de votre connexion à Internet : https://www.speedtest.net/fr Quel est le débit montant (upload) ? 🙂


Bonne journée,
Paula
Équipe Arlo

Highlighted
Initiate
Initiate

Bonjour,

 

Bonne nouvelle, en coupant les applications connectées au réseau ainsi que la télévision j'ai pu mettre à jour la base et ajouter mes caméra dans la foulée. C'était donc bien un soucis de bande passante...

C'est bon à savoir pour la prochaine mise à jour.

Merci en tout cas pour votre réponse!

 

Bonne journée, Thibaut.

Voir la solution dans l'envoi d'origine