Arlo|Smart Home Security|Wireless HD Security Cameras

Basisstation hat keine Internetverbindung

Antworten
Diskussionsstatistiken
  • 6 Antworten
  • 3947 Aufrufe
  • 1 Kudo
  • 5 in Unterhaltung
dellaghetto
Apprentice
Apprentice

Hi zusammen,

 

die Basisstation zeigt plötzlich an, dass keine sie keine Verbindung zum Internet hat (ping auf die Basisstation perferkt) - habe an der Netzwerkdose eine Laptop angeschlossen - Internet verfügbar, alles Bestens.

Irgendjemand eine Idee, was das sein könnte? ist jetzt 2 Monate 100% problemlos durchgelaufen...

 

danke

tom

6 ANTWORTEN 6
BerndM78
Aspirant
Aspirant

Habe seit gestern das gleiche Problem!!

dellaghetto
Apprentice
Apprentice

bis vor 40min lief alles noch einwandfrei... gibts da evtl. irgendwelche Wartungsarbeiten oder Updategeschichten bei Netgear?

 

diese punkte wurden alle erledigt

https://community.netgear.com/t5/Arlo-Wissensdatenbank/Meine-Arlo-Basisstation-ist-offline-Wie-kann-...

 

 

dellaghetto
Apprentice
Apprentice

läuft wieder... definitives Netgear Problem!

MartaL
Arlo Employee Retired

Hallo Zusammen, 

 

sorry für alle Unannehmlichkeiten. Am Sonntag gab es einen Serverausfall und wir haben an der schnellen Lösung gearbeitet. Die Server mussten neugestartet werden, deswegen waren Arlo Systeme offline.

 

Unsere Ingenieure bemühen sich seitdem darum, dass solche Ausfälle nicht wieder passieren.

 

@BerndM78 Arbeitet jetzt alles bei Dir oder ist Deine Basisstation immer noch offline?

 

Viele Grüße

Marta

Arlo Team

PSPR
Aspirant
Aspirant

Plötzlich keine Internetverbindung auf dem Kindle Fire.

SylviaD
Arlo Employee Retired

Hallo @PSPR,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Wie leuchten die LEDs an der Basisstation? Ist das System online wenn Du Dich via Browser auf Deinem Account meldest?

 

Viele Grüße
Sylvia
Arlo Team