Arlo|Smart Home Security|Wireless HD Security Cameras

Basisstation geht in Offline Modus

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 4853 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
butlergum
Tutor
Tutor

Hallo Community,

 

hatte mal wieder mit meinem Arlo zu kämpfen.

 

Vor kurzem fiel mein Arlo System aus, ohne dass ich etwas bemerkt hätte.

Hintergrund: meine Frau und ich nutzen seit einiger Zeit sehr zufrieden Geofencing. 

Hier kamen trotz Ausfall der Arlo Basisstation immer noch genau Meldungen, wenn einer von uns beiden die GFencing Zone betreten oder verlassen hat. Auch Home und Away Mode wurden entsprechend geschaltet.

 

Erst als mein Nachbar meinte, er hätte gestern ein Päckchen vor die Tür gelegt, wurde ich stutzig. Keine Aufzeichnung darüber vorhanden.

 Beim Öffnen der App kam die Erkenntnis, Alle drei Kameras zeigten die Meldung: Das Gerät ist offline.

 

Um das Problem zu lösen musste ich die Basisstation aus der Konfig entfernen und dann auchnoch minutenlang vom Strom trennen. Danach musste ich an allen drei Kameras neue Batterien einsetzen. Mit den alten Batterien ging das Syncen nicht mehr. Die Kameras hatten jedoch noch vor knapp einer Woche allesamt einen Batteriestand zwischen 80 und 90 % angezeigt.

 

Hat jemand vielleicht ähnliche Erfahrung?

Problematisch finde ich vor allem, dass das System komplett ausfällt ohne das man irgendeinen Hinweis darauf bekommt.

 

 

3 ANTWORTEN 3
SylviaD
Arlo Employee Retired

Hallo @butlergum,

 

vielen Dank für Deinen Beitrag!

 

Die Idee einer Meldung, wenn das System offline ist, wurde auf unserem Gedankenaustausch gepostet - siehe Was passiert bei Stromausfall. Die Option ist aktuell nicht vorhanden.

 

Noch zu den Batterien... Weißt Du, wie lange wurden die "alten" Batterien betrieben? 

 

Viele Grüße
Sylvia
Arlo Team

butlergum
Tutor
Tutor

Hallo,

 

nun ja, habe mir das letzte Wechseldatum leider nicht notiert.

Kurz vor dem Ausfall gingen alle drei Kameras jedenfalls noch. Und keine der Füllstandsanzeigen lag unter 80%...

Daher kam mir die Notwendigkeit, an allen drei Kameras die Batterien zu tauschen schon etwas seltsam vor. Leider konnte ich die Kameras aber nur so wieder syncronisieren.

 

 

SylviaD
Arlo Employee Retired

Hallo @butlergum,

 

ich dachte mir, dass vielleicht der Batteriestatus falsch angezeigt war, d.h. der Stand 80% hielt 3 Monaten lang oder ähnlich... Beobachte auf jeden Fall die Funktionalität des Systems und bei weiteren Fragen melde Dich hier wieder.

 

Viele Grüße
Sylvia
Arlo Team