Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Essential Spotlight - kann nicht gefunden werden trotz klang beim QR Code scannen

Antworten
Diskussionsstatistiken
  • 9 Antworten
  • 493 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
BeatB
Tutor
Tutor

Hallo zusammen

Ich versuche schon seit Stunden eine weitere Essential Spotlight zu integrieren. Ich schaffe es einfach nicht, dass die Kamera gefunden wird.

Ich starte den Prozess auf dem Handy, schalte die Kamera ein und scanne den QR Code. Der Ton ertönt.

Bei der Suche findet die App die Kamera nicht und das blaue Licht geht nach ca 1 Minute aus.

Im Netzwerk sehe ich die Kamera, aber die App findet die Kamera nicht.

Ich hab es auch mit anderen Netzwerken und Hotspots versucht. Auch mit Computer statt Handy. Immer das gleiche Resultat.

Die Kamera habe ich voll aufgeladen und bereits mehrfach zurückgesetzt.

 

Hat jemand einen Tip, wie ich weiterkomme? - Zwei Kameras konnte ich ohne Probleme integrieren, die dritte nachts nun schwierig...

 

Danke Euch für die Beiträge.

Beat

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
JustynaO
Arlo Moderator
Arlo Moderator

Hallo.

 

hast du die zweite Kamera auch resettet? 

Ist dein Endgerät (Handy oder PC) während der Installation mit dem gleichen WLAN-Netzwerk wie deine Kameras verbunden? Deaktiviere bitte mobile Daten auf deinem Mobilgerät. 

 

Viele Grüße

Justyna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen

9 ANTWORTEN 9
JustynaO
Arlo Moderator
Arlo Moderator

Hallo Beat,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Beachte bitte, dass die Arlo Essential Spotlight Kamera nur über das 2,4-GHz-WLAN-Netzwerk mit der WPA2-Verschlüsselung verbunden wird. 

Stelle bitte sicher, dass sich dein Endgerät (Computer oder Handy) im gleichen WLAN-Netzwerk wie die Essential Kamera befindet. 

Wie hast du den Reset der Kamera durchgeführt? Sync-Taste auf der Unterseite der Kamera etwa 15 Sekunden lang gedrückt gehalten

 

Viele Grüße

Justyna

Arlo Community Team

BeatB
Tutor
Tutor

Hallo Danke für die Rückmeldung

WLan ist nur 2.4 GHz und ein relativ einfaches Passwort.

Die Cam habe ich mehrmals zurückgesetzt, wie beschrieben.

Die Cam verbindet sich mit dem Netzwerk aber die Arlo App findet die Cam nicht.

Ich habe bisher zwei Cams schon erfolgreich integriert, diese dritte Cam scheint nicht zu wollen.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo,

 

danke für deine Antwort!

 

Vergewissere dich, dass sich dein Mobilgerät im gleichen WLAN-Netzwerk wie die Essential Kamera während der Installation befindet. 

Prüfe auch deine Upload-Geschwindigkeit: https://speedtest.net/

 

Schönes Wochenende 

Justyna

Arlo Community Team

BeatB
Tutor
Tutor

Hallo

Danke für das Feedback.

Die Cam is ca 2m vom Router entfernt. Und im Netzwerk sichtbar. Der Speed ist mit 1Gbps up/down hoffentlich schnell genug..

 

Die anderen beiden Cams funktionieren auf dem gewünschten Netzwerk ohne Probleme.

 

Vielen Dank für weitere Hinweise im voraus.

 

Viele Grüsse

Beat

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Beat,

 

beachte bitte, dass die Arlo Essential Spotlight Kamera eine durchschnittliche Upload-Bandbreite mit 1 MBit/s pro Kamera benötigt. Mehr dazu kannst du hier lesen:

Wie lauten die Mindestanforderungen für die Installation und Verwendung meines Arlo Systems? 

 

Eine niedrige Upload-Geschwindigkeit und WLAN-Interferenzen können die Kommunikation beeinträchtigen. 

 

Du könntest eine der anderen zwei Kameras aus dem Konto entfernen und versuchen, die dritte Kamera erneut zu installieren.

 

 

Viele Grüße

Justyna

Arlo Community Team

BeatB
Tutor
Tutor

Hallo

Leider funktioniert der Vorschlag auch nicht. nun kann ich beide Cams nicht mehr einbinden...nicht über das gewünschte Netzwerk, wie auch über einen Hotspot vom iPhone nicht.

 

Viele Grüsse

Beat

JustynaO
Arlo Moderator
Arlo Moderator

Hallo.

 

hast du die zweite Kamera auch resettet? 

Ist dein Endgerät (Handy oder PC) während der Installation mit dem gleichen WLAN-Netzwerk wie deine Kameras verbunden? Deaktiviere bitte mobile Daten auf deinem Mobilgerät. 

 

Viele Grüße

Justyna

Arlo Community Team

BeatB
Tutor
Tutor

Hallo JustinaO

Jetzt hat es funktioniert. Es war offenbar die Einstellung für die Mobilen Daten. Nun konnte ich beiden Cams wieder einbinden.

 

Vielen Dank für die Unterstützung.

 

Viele Grüsse

Beat

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Beat,

 

ich freue mich sehr, dass ich dir behilflich sein konnte. 

 

Solltest du weitere Fragen haben, besuche unsere Community wieder.

 

Viele Grüße

Justyna

Arlo Community Team