Arlo|Smart Home Security|Wireless HD Security Cameras

Betreff: Arlo über Unitymedia-Anschluss mit möglich

Antworten
Diskussionsstatistiken
  • 21 Antworten
  • 12576 Aufrufe
  • 1 Kudo
  • 10 in Unterhaltung
Highlighted
Initiate
Initiate

Ich habe folgendes Problem:

 

Die Basisstation hat Verbindung auch Internet usw... (Lampe leuchtet grün).

 

Leider bekomme ich in der App (Android) oder auch wenn ich mich über Webadresse am PC im Account einlogge,

 

immer angezeigt das keine Internetverbindung besteht.

 

Habe gelesen das Arlo die Freigabe der Ports 80 und 443 benötigt damit man außen zugreifen kann.

 

Leider kann ich die Ports bei Unitymedia an meinem Router nicht freigeben, da der Anschluss über sogenanntes DS-LIte über IPV6 läuft.

 

Gibt es hier über habt eine möglichkeit das Arlo System zu nutzten, unterstützt das System auch IPV6?

Highlighted
Initiate
Initiate

Habe nochmals Rücksprache mit Unitymedia gehalten.

 

Beim Router Tpy handelt es sich um eine Technicolor TC7200 vom Unitymedia.

Laut Unitymedia kann keine Portweiterleitung eingerichtet werden.

 

Braucht das Arlo System die beiden Ports 80 und 443 zur Komunikation in jedemfall?

 

Was mir auf gefallen ist es wurde auch kurz eine Verbindung aufgebaut, sogar der Livestrem ging, nur nach kurzer Zeit kommt immer wieder die Meldung:

 

The connection to the media server timed out, was closed, or had an error.

 

Basissation und Kameras wurden auch erkannt.

(Leuchte ist grün bei Internet und Kamera).

 

DHCP ist im Router aktiviert.

 

Gibt es sonst noch eine Möglichkeit?

Highlighted
Arlo Employee Retired

Hallo @Arli10,

 

vielen Dank für die Anfrage! 

Es sieht so aus, als ob Du keine externe (öffentliche) IP-Adresse, sondern eine globale IPv6 von Deinem Internetanbieter bekommen würdest. Die Dual-Stack-Lite Technologie, ermöglicht keine IPv4-basierte Portweiterleitung, da es in dem Netzwerk ein weiteres Gerät sg. CGN (Carrier-grade NAT) vorhanden ist, von dem erst die globalen IPv6 Adressen auf öffentliche IPv4 Adressen übersetzt werden. Ein zweifaches NAT kann die Installation und das einwandfreie Funktionieren des Arlo Systems unmöglich machen.

 

In diesem Fall würde ich Dir eine Kontaktaufnahme mit dem Internetanbieter - Unitymedia - empfehlen, damit dieser Dir eine öffentliche IP Adresse zur Verfügung stellt.



Falls Du weitere Fragen hast, stehen wir Dir gerne zur Verfügung!

Viele Grüße
Diana
Arlo Support Team

Highlighted
Aspirant
Aspirant

Hallo habe das selbe Problem mit dem unitymedia Horizon Receiver.

leider bin ich technisch nicht so versiert wie Arli10. Wie bekomme ich die Kamera installiert?

 

vielen Dank. 

 

Gruss Flozn

Highlighted
Star
Star

Mit diesem Router wirst Du es vergessen können. Ich wollte meinen 10 Jahre alten Unitymedia Anschluß von 20000 Mbit auf 50000 Mbit erhöhen. Habe daraufhin auch den von Dir genannten Router bekommen. Ich habe noch IP-Kameras über DynDns angeschlossen, diese funktionierten auch nicht mehr. Nach dem durchforsten einiger Foren, habe ich dann erfahren das es mit diesem Router nicht möglich ist die Kameras weiterhin zu betreiben. Der Grund ist tatsächlich dieses IPV6-Gedöns. Ebenfalls ist es nicht möglich einen zweiten Router hinter den Technicolour zu schalten. Ich finde es zum kot*** wenn Provider die Software derart beschneiden das man keinerlei Möglichkeiten mehr hat sein System so zu konfigurieren wie man es braucht.

 

Nach Aussagen einiger Foren müsste man auf das 150 Mbit Paket upgraden da man hier wieder einen anderen Router bekommt mit dem alles wieder funktionieren soll. Keine Ahnung ob das stimmt. Ich habe den Auftrag zum Upgrade storniert und mit meiner alten Hardware ging alles wieder.

 

Das Arlo-System war wie beschrieben innerhalb von 10 Minuten installiert.

 

Viel Erfolg weiterhin.

 

Thomas

Highlighted
Aspirant
Aspirant

Hallo Thomas,

 

vielen Dank für Deine Antwort.

 

Tja dann hat sich das erst mal für mich erledigt, bringe dann die Kamera erst mal wieder zurück 😞

 

Muss also nach weiteren / anderen Möglichkeiten suchen ...

 

Gruß Flozn

Highlighted
Tutor
Tutor

Hallo,

würde es mit der FritzBox 6360 von Unitymedia gehen ?

 

Gruß

Michael

Highlighted
Arlo Employee Retired

Hallo @Mic50,

 

laut Deiner Beschreibung nach dem Test, funktioniert es mit der FritzBox 6360.

 

Hier noch der Link zu Deinem Thread, der für andere Nutzer hilfreich sein kann: Interesse ans Arlo System

 

Viele Grüße

Anna

Arlo Team

 

Highlighted
Aspirant
Aspirant

Ich habe scheinbar an meinem Technicolor-Router von Unitymedia die Möglichkeit eine Port-Weiterleitung einzurichten. Folgende Felder habe ich zur Verfügung: öffentlicher Port-Range/ lokale IP-Adresse/ Ziel-Port-Range/ Protokoll
Was muss ich genau in die einzelnen Spalten eintragen damit das Arlo System funktionieren kann?

Highlighted
Arlo Employee Retired

Hallo @MSZ,

 

die Ports sind: 80; 443 (öffentliche Ports und die Ziel-Ports sind gleich) und unter lokaler IP Adresse gib die IP Adresse der Basisstation ein. Diese soll dir unter angeschlossenen Geräten bzw. Netzwerkübersicht angezeigt werden.

 

Viele Grüße

Anna
Arlo Team

Highlighted
Aspirant
Aspirant

Hallo Community,

 

ist die Installation mit dem Unitymedia Horizont Recorder/Receiver also gar nicht möglich? Ich bin ebenfalls nicht so technisch auf dem neusten Stand und kann mit den Begriffen Port xy nicht viel anfangen. 

 

Muss ich die Überwachung meines Hauses via Arlo aufgeben? 

 

MfG

 

Model: Arlo Wire Free
Highlighted
Arlo Employee Retired
Hallo @ML1909,
 
erstmal herzlich Willkommen in der Arlo Community!
 
Es gibt keine Kompatibilitätsliste von Routern mit dem Arlo System. In dem Fall prüfe bitte folgende Informationen:
 
1. Welche Uploadgeschwindigkeit hast Du (z.B. über http://www.speedtest.net/)?
2. Wie leuchten die Dioden auf der Basisstation?
 
Zum Test könntest Du, falls es eine Möglichkeit gibt, das Arlo System mit einem anderen Router verbinden.
 
Viele Grüße
Sylvia
Arlo Team
Highlighted
Tutor
Tutor

Hallo,

 

ich habe habe mir die Arlo Q-Kamera gekauft, weil ich davon ausgegangen bin, dass sie leicht und schnell einzurichten ist.

 

Jetzt empfange ich in meiner Android-App kein Bild, da steht nur "Status wird abgefragt", auch nach vielen Minuten. Die LED leuchtet blau. Wenn ich über meinen Browser am PC auf die Kamera zugreifen möchte, komme ich auch nicht weiter.

 

Mein Internet-Provider ist Unitymedia und mein Router der Technicolor 7200. Im Router-Menü habe ich bei Weiterleitung die Ports 80 und 443 angegeben, sowie die IP-Adresse der Kamera und als Protokoll habe ich TCP gewählt.

 

Ich kann den Beiträgen hier im Forum nicht klar entnehmen, ob die Arlo Q bei mir funktionieren kann, und falls es geht, dann weiß ich nicht wie.

 

Danke im Voraus.

Model: Arlo Q
Highlighted
Arlo Employee Retired

Hallo @Harald6,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Teile mir bitte mit, welche Upload-Geschwindigkeit bekommst Du von Deinem Internetanbieter? Die Geschwindigkeit ist in dem Fall von Bedeutung und diese kannst Du mit dem Speedtest prüfen.

 

Viele Grüße
Sylvia
Arlo Team

Highlighted
Tutor
Tutor

Der Speedtest sagt mir, dass meine Upload-Geschwindigkeit bei 0,98 Mb/s ist.

Model: Arlo Q
Highlighted
Arlo Employee Retired

Hallo @Harald6,

 

die Mindestvoraussetzung für Arlo Q ist 1,5 Mbit/s (Upload) - in dem Artikel findest Du mehrere Informationen dazu. Hättest Du eine Möglichkeit, die Kamera an einer anderen Leitung mit einer höheren Upload-Geschwindigkeit zu testen?

 

Viele Grüße
Sylvia
Arlo Team

Highlighted
Tutor
Tutor

Nein, die Möglichkeit habe ich jetzt leider nicht.

 

Kann man die Qualität der Übertragung verändern, damit meine 0,98 Mbit/s Upload-Geschwindigkeit genügen?

 

Oder wie ist das mit dem Arlo-System, das die Basisstation braucht? Würde das mit 0,98 Mbit/s funktionieren?

 

Gruß

Harald

Model: Arlo Q
Highlighted
Arlo Employee Retired

Hallo @Harald6,

 

es gab tatsächlich ein Problem mit der Funktionalität des Arlo Systems am Unitymedia-Anschluss mit dem Technicolor 7200, jedoch das wurde mit dem Update des Routers gelöst (siehe den Thread).

 

Hast Du eine Möglichkeit, unter Einstellungen der Kamera zu gehen und die Videoqualität z.B. auf 720p zu ändern? 

 

Prüfe noch auf dem Technicolor, ob die Arlo Q Kamera eine externe IP Adresse erhält. Haben andere Endgeräte, die sich mit dem Router verbinden, einen Internetzugriff?

 

Viele Grüße
Sylvia
Arlo Team

Highlighted
Tutor
Tutor

Hallo,

 

mit Netzwerktechnik kenne ich mich nicht aus.

 

Wenn ich im Menü vom Technicolor 7200 unter "DHCP Client-Geräte" schaue bekommt die Kamera auf jeden Fall eine IP mit eigener Endung. Ob das eine externe IP-Adresse ist weiß ich nicht. Ich wüsste auch nicht, wie man so etwas einstellen kann.

 

Es sind auch andere Geräte mit dem Router verbunden, die Internetzugriff haben. Das ist aber nur der Fall, wenn ich Zuhause bin.

 

Ich komme auch nicht dazu die Videoqualität zu ändern, weil nur "Bitte warten..." da steht, wenn ich die Einstellungen öffne.

 

Gruß

Harald

Model: Arlo Q
Highlighted
Arlo Employee Retired

Hallo @Harald6,

 

kannst Du prüfen, ob der Router auf dem neuesten Stand ist? Einer von unserer Kunden mit einer solchen Störung hat uns informiert, dass das Update des Technicolors das Problem behoben hat.

 

Viele Grüße
Sylvia
Arlo Team

Highlighted
Tutor
Tutor

Hallo,

 

ich habe den Router geupdatet, aber ich bekomme immer noch die Meldungen "Status wird abgefragt" oder "Bitte warten".

 

Gruß

Harald

Model: Arlo Q
Highlighted
Arlo Employee Retired

Hallo @Harald6,

 

nach dem Update des Routers resette am besten die Arlo Q Kamera, indem Du die Reset-Taste ca. 30 Minuten lang gedrückt hältst und führe die Installation erneut durch. Unter dem Link ist eine Anleitung zur Installation der Kamera auf dem Android System zu finden. Die Installation kann auch über einen Browser gemacht werden.

 

Falls das Problem nicht behoben werden kann, prüfe bitte an einer anderen Leitung bzw. an einem anderen Router, ob dann das System funktionsfähig ist.

 

Viele Grüße
Sylvia
Arlo Team