Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Betreff: Hallo zusammen, danke für eure Beiträge! Das Problem...

Antworten
Diskussionsstatistiken
  • 49 Antworten
  • 2360 Aufrufe
  • 3 Kudos
  • 9 in Unterhaltung
JustynaO
Arlo Moderator
Arlo Moderator

Hallo zusammen, 

 

danke für Eure Beiträge!

 

Sobald wir neue Informationen bekommen, werden wir uns umgehend melden.

 

 

Viele Grüße

Justyna
Arlo Community Team

Brassbone
Tutor
Tutor
Hallo, das reicht als Antwort nicht aus. Es muss eine klarere Ansage geben, was das Problem ist und bis wann das Problem behoben ist.
Jetzt andere Firma schafft das auch. Und bei einer Firma, wie Arlo, die sehr teuer ist, muss das besser laufen. Mit freundlichen Grüßen, Christoph Müller
Model: Arlo Wire Free
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Brassbone,

 

es tut mir leid, dass ich Euch keinen genauen Termin, wann das Problem gelöst wird, bekannt geben kann.

 

 

Viele Grüße,

Justyna 

Arlo Community Team

Colaschnur
Guide
Guide

Heute kam ein komplett neues Set von Amazon. Dieses funktioniert bis auf den bekannten Softwarebug. Die defekte Austauschkamera von Arlo geht nun an Amazon. Auch nach Austausch sämtlicher Komponenten keine Änderung. War jedoch erwartbar. 

Model: Arlo Wire Free
Brassbone
Tutor
Tutor
Was ist denn der Zwischenstand der Arbeiten, was ist das Problem, dass ALLLE Arlo Kameras ihren zuverlässigen Dienst quittieren?
Ich bitte um eine umfangreiche Antwort zum Stand der Dinge.
Mit freundlichen Grüßen, Christoph Müller
Model: Arlo Wire Free
JimBeam-KOE
Tutor
Tutor

Hi Anna

Du bist echt zu bedauern, weil Du uns verärgerten Kunde mit Deinen gut gemeinten Tipps und Vertröstungen keine wirkliche Hilfe bieten kannst. Wir wissen auch, dass es nicht Deine Schuld ist, sondern ARLO's / Netgear, welche vor "lauter Bäumen den Wald nicht mehr sieht" und es seit langer Zeit nicht mehr schafft, ihre Produkte getestet, betriebssicher und reif auf den markt zu bringen.

Die Hunderten, oder Tausenden von Reklamationen in den weltweiten Arlo-Foren beweisen, dass ARLO offenbar die fähigen Designer und SW/System Entwickler fehlen, weder eine Idee noch einen Klue haben, wie die nach wie vor bestehenden SW Fehler zu beheben sind. Vor allem der neuste Aerger mit den Arlo Ultra's (betrifft seit Wochen auch mich!), welche keine BEwegungserkennungen mehr registrieren und darum wohl auch nocht mehr automatisch aufzeichnen.

Dies Geräte, bzw. die Ultra HUB und Kameras sind so völlig nutzlos und unbrauchbar!!

Ich kann nur raten, nun endlich etwas auf Eurer Seite zu unternehmen, denn sonst, beginnen Kunden mit der Sistierung Ihrer Zahlungen und Arlo Abos, sowie Retournieren der nutzlos gewordenen Hardware. Mittlerweilen gibt es Alternativen zu Arlo, welche zwar etwas teurere sind, aber dafür zuverlässig funktionieren.

 

Fazit:

Vor ein Paar Wochen (vor dem letzten SW Update) haben die Arlos Ultra noch eingermassen funktioniert, jetzt nicht mehr. Da wurde doch sicher wieder ein weoteres unreifes SW-Update eingespeilt, was diese Fehler verursacht. Behebt endlich diese Bugs und stellt Leute ein, welche etwas von SW Entwicklung und Testen vertehen.

 

Mit freundlichen Grüssen

Urs

 

Model: Arlo Wire Free
Brassbone
Tutor
Tutor
Hallo Anna! Gibt es einen Informationsaustausch mit der Software-Abteilung?
Es muss doch aus dieser Abteilung eine Ansage geben. Sprechen die einzelnen Abteilungen bei Arlo nicht miteinander?
Ein „Es so und so aus.“ würde ja reichen. Informationen, bitte.
Mit freundlichen Grüßen, Brassbone
Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo zusammen,

 

das Problem wurde bereits weitergeleitet und die entsprechenden Personen arbeiten gerade an der Fehlerbehebung. Ich habe bereits noch einmal nachgefragt, aber ein genaues Datum ist derzeit nicht bekannt. 

 

Viele Grüße

Anna

Arlo Community Team

Colaschnur
Guide
Guide

Hallo

in den englischsprachigen Foren berichten zwei Betatester, die wohl seit 3 Tagen eine Betafirmware auf Base und Kamera haben, von der Lösung des Problems. Scheint also nicht mehr lange zu dauern. Trotzdem muß ich nochmals die Informationspolititk von Arlo kritisieren. Warum muß man so etwas von Usern erfahren? Warum äußert sich nicht Arlo? Weder hier im Forum noch an der Hotline konnte man mir irgendwas sagen. Diese Betatests sind doch interessante Fakten. So ganz verstehe ich es nicht. Hierdurch sind sicherlich wieder einige User vom Kauf abgeschreckt. Ich kenne das so auch nicht von anderen Firmen. 

Model: Arlo Wire Free
olmo500
Guide
Guide

Habe das gleich Problem....Arlo Ultra erkennt Bewegung aber speichert kein Video in der Cloud oder Lokal... 1 Stunde mit dem Support Telefoniert aber ohne erfolg....

Colaschnur
Guide
Guide

Heute morgen wurde auf die Base eine neue Firmware aufgespielt. Zunächst ging dann über mehrere Stunden gar nichts mehr. Nun läuft das Ding wieder und die Bewegungen werden wieder erkannt. Ich hoffe der Spuk ist nun vorbei...

Model: Arlo Wire Free
JustynaO
Arlo Moderator
Arlo Moderator

Hallo zusammen,

 

vielen Dank für Eure Geduld.

@Colaschnur danke für Deine Bemerkung!

 

Am 19. August wurde die neueste Firmware Version 1.12.3.2_134_185068d für die Basisstation veröffentlicht. 

Prüfe bitte, ob das Update bei Euch stattgefunden und das Problem mit den Bewegungen gelöst hat. 

 

 

Viele Grüße

Justyna

Arlo Community Team

Colaschnur
Guide
Guide

....nach 24 h Betrieb kann ich Entwarnung geben. Die Kameras funktionieren wieder so wie sie sollen. Das hat gewaltig Nerven gekostet. Zunächst Tausch der Kamera, dann Feststellung einer defekten Austauschkamera (lädt nicht), Hotline sagt es wäre ein Softwareproblem daher kein erneuter Tausch sinnvoll (obwohl ein zweites Problem vorlag), nächster Tausch über Amazon, hierdurch Lösung des Ladeproblems bei weiterhin vorhandenen Erkennungsproblemen. Nach 3 Wochen dann alles wieder ok. Das Problem hätte ich durch genaue Recherche selbst lösen können. Leider bin ich erst im zweiten Schritt auf die englischsprachigen Foren gestossen, die das Problem bereits als Softwarebug identifizierten. Selbst nach 2 Wochen behauptete die Hotline weiterhin sie wüssten von nichts., obwohl die Foren inzwischen kaum noch über was anderes redeten.

Für die Zukunft würde ich die interne Informationspolitik überprüfen, das würde massiv Nerven der User und der Moderatoren sparen. Ich denke die Mitarbeiter und Moderatoren  sollte als erstes über potentielle Probleme bescheid wissen und nicht Betatester in anderen Foren. Dies ist als konstruktive Kritik zu verstehen. 

Grüße

Model: Arlo Wire Free
olmo500
Guide
Guide

Bei mir ist noch das gleiche Problem...Arlo Ultra erkennt Bewegung aber es werden keine Videos in der Bibliothek gespeichert....alle anderen Arlos laufen ohne Probleme....Software ist jetzt aktuell

JustynaO
Arlo Moderator
Arlo Moderator

Hallo zusammen, 

 

vielen Dank für Eure Beiträge!

 

@Colaschnur, vielen Dank für Deine Bemerkungen. Ich freue mich, dass die Kameras wieder problemlos funktionieren und es tut mir leid,

dass es so lange gedauert hat, bis das Problem gelöst werden konnte.

 

@olmo500, hast Du versucht eine Ultra Kamera aus dem Arlo Konto zu löschen (Einstellungen > Meine Geräte > Ultra Kamera wählen > Gerät

entfernen) und erneut mit der Basisstation zu synchronisieren? 

 

 

Viele Grüße

Justyna

Arlo Community Team

olmo500
Guide
Guide
Ja habe ich gemacht... merkwürdig ist nur das er die Bilder bei einer Bewertung in der Vorschau anzeigt... aber es kommt kein Video in meiner Bibliothek... Lg
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @olmo500,

 

vielen Dank für Deine Rückmeldung!

 

 

Werden die Aufnahmen aufgenommen und in der Bibliothek gespeichert, wenn Du die manuelle Aufnahme bei Livestream startest?

 

 

 

Viele Grüße

Justyna 

Arlo Community Team

olmo500
Guide
Guide
Habe es gerade getestet... manuelle Aufnahmen gehen....und werden in der Bibliothek angezeigt...
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @olmo500,

 

danke für die Antwort!

 

Hast du versucht die Basisstation zu resetten? Falls nicht, halte den Resetknopf so lange bis alle LED's orange aufleuchten, danach starte die Basisstation neu uns füge sie dem Account erneut hinzu.

 

Lass uns wissen, ob dies geklappt hat.

 

 

Viele Grüße

Justyna

Arlo Community Team

olmo500
Guide
Guide
So seit gestern Abend läuft alles wieder...was ich gemacht habe ?...nichts... einfach abgewartet... muss wohl ein Problem von Arlo gewesen sein....
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @olmo500,

 

vielen Dank für Deine Rückmeldung.

 

Ich freue mich, dass Dein System wieder funktioniert.

 

 

Viele Grüße

Justyna

Arlo Community Team

RSV33
Aspirant
Aspirant

Hall zusammen, ich habe exakt das gleiche Problem. Zwei von drei Kameras funktionieren einwandfrei und eine erkennt keine Bewegungen mehr. Alle Versuche bereits unternommen, Einstellungen abgeglichen und das Problem bleibt.

Colaschnur
Guide
Guide

... bei mir fängt es nun auch wieder an. Es gab vor einigen Tagen ein Update. Anscheinend hat meine Ultra dies nun eingespielt und es wird nichts mehr aufgezeichnet. In den englischsprachigen Foren wird das Problem wieder vermehrt diskutiert. Ich spare mir das zurücksetzen da es anscheinend wie beim letzten mal ein Softwareproblem ist. Es kann doch nicht sein, dass die Dinger ständig durch solche fehlerhaften Updates unbrauchbar werden. 

Die Erkennung wir übrigens ausgelöst. Ich habe andere Kameras, die durch Bewegung der Ultra angesteuert werden. Das funktioniert. Die Aufzeichnung der Ultra funktioniert jedoch nicht. Die Bewegungserkennung schon. 

Colaschnur
Guide
Guide

.... hmm jetzt geht es wieder. Mal beobachten. Scheint ein Serverproblem zu sein. 

teutocat
Tutor
Tutor

Ich bin der Meinung dass das Problem weder an den Kameras noch am SmartHub liegt sondern am Cloud Service. Daher können wir hier Geräte austauschen oder updaten wie wir wollen, das bringt alles nichts. Der Bug ist irgendwo auf dem Server. Das Austauschen der Geräte durch den Kundendienst ist nur eine unsinnige Hinhaltetaktik.