Arlo|Smart Home Security|Wireless HD Security Cameras

Betreff: Morgens keine Aufnahmen in der Bibliothek

Antworten
Diskussionsstatistiken
  • 14 Antworten
  • 170 Aufrufe
  • 7 Kudos
  • 3 in Unterhaltung
Highlighted
Guide
Guide

Hallo,

 

ich habe seit 3 Tagen Probleme mit meiner Arlo Ultra. Zum einen zeigt die App seit 3 Tagen die Live-Benachrichtigungen teilweise 10 Minuten verzögert (normal 2-3 Sekunden) und zum Anderen werden dann die Videos nicht in der Bilbiothek gespeichert was ein absolutes No-Go ist.

 

Habe den Hub, als auch die Kamera als auch den Internet Router mehrfach neu gestartet.

 

Ich habe eine 1000 mbit leitung  (upload ca 48mbit dl ca. 950 - ebenfalls  mehrmals getestet)

 

Über den Tag funktioniert das ganz gut - aber  nicht 100 %. Mir ist aufgefallen dass morgens garkeine Videos gespeichert wurden (erst so ab 7:30 Uhr). Bis vor ein paar Tagen hat das wunderbar funktioniert. Verbindungen sind alle ok (2-3 Balken) Hab keine Pläne oder sowas erstellt.

 

Kann mir da jemand weiterhelfen?

 

Viele Grüße

Model: Arlo Wire Free
Highlighted
Tutor
Tutor

Geht mir ganz ähnlich mit meiner Arlo Ultra: Am Morgen keine Aufnahmen seit ca. 2 Wochen. Seit 2 Wochen ist auch die App V.2.16.2_28010 auf meinem Handy. Könnte es da einen Zusammenhang geben, dass die App ein Problem hat?

Mir fiel auf, dass unsere Katzen plötzlich nicht mehr erfasst wurden in der Nacht, was früher bestens geklappt hat. Am Tag geht es auch ganz gut, aber auch da nicht 100%. Manchmal sind die Videos da, manchmal nicht. Und die Katzen werden auch am Tag nicht erfasst. Die Funkverbindung ist bestens.

 

Ich habe viel gemacht: Mehrmals Neustarts der Basisstation, Akku in Kamera raus und rein, Aktivitätszone gelöscht, alle User gelöscht, die App (V. 2.16.2_28010) auf 2 Handys de- und neu installiert, User neu angemeldet, die Speicherkarte neu formatiert (128 GB), Kamera auf Reaktion getestet mit dem Dienstprogramm (war ok), Kamera mal mit Akku, mal mit Netzanschluss, diverse Einstellungen hin- und hergeschoben usw.

 

Die folgende Nacht wird zeigen, ob sich was gebessert hat. Bis jetzt, um 2 Uhr nachts, habe ich noch keine Katzenmeldungen gesehen, obwohl die Katzen sehr nachtaktiv sind.

 

Hatte sonst noch jemand das gleiche Problem? Bitte meldet Euch. Je mehr Feedback, desto besser. Wer hier kein Konto hat: es ist schnell eingerichtet.

 

Gruss vom Flyman99

Highlighted
Guide
Guide

Habe die selbe Version auf meinem Android Smartphone. Meine Frau hat ein iPhone. Welche Version sie drauf hat, weiß ich gerade nicht. Hat auf jeden Fall das selbe Problem.

 

Die Kamera macht was sie will.

 

Viele Grüße

Highlighted
Tutor
Tutor

Wie vermutet keine Katzen aufgenommen in der Nacht.

Was mir noch aufgefallen ist seit längerer Zeit: der Stromverbrauch des Akkus der Kamera ist stark zurück gegangen. Der Akku hält nun fast ewig. Bei Ihnen auch? Ich vermute, die Kamera sendet nicht immer, wenn sie sollte. Vielleicht so ein neuer Sparmodus, der nicht richtig funktioniert. Oder es hat eine allfällige neue Firmware nicht installiert. Wie immer 1000 Möglichkeiten :-). Je komplexer ein System, desto schlimmer.

 

Ich werde die Kamera mal abmelden und wieder neu anmelden. Das habe ich gestern nicht gemacht. Hatte Angst, dass ich sie dann nicht mehr anmelden kann. Aber gemäss anderen Threads sollte das kein Problem sein. Ich melde mich wieder. Ich werde sie beim Abmelden aber nahe an die Basisstation legen, damit die Funkverbindung optimal ist. Vielleicht kommt dann auch noch eine neue Firmware für die Kamera.

 

Gruss vom Flyman99

Highlighted
Tutor
Tutor

@dj-dca 

 

Wie geht's bei Ihnen mit den Aufnahmen in der Nacht? Bei mir hat es sich gebessert. Die Katzen werden wieder erfasst, wenn sie am Boden laufen. Ob es 100% funktioniert, weiss ich nicht. Es könnte auch deswegen sein, weil es nun kühler geworden ist, dann kann der Kamerasensor besser die Temperaturen unterscheiden. Wenn Katzen und Balkon die gleiche Temperatur haben resp. der Balkon wärmer ist als die Katzen, dann kommt wohl auch keine Meldung.

 

Was mir noch auffiel: obwohl ich in Smart Benachrichtigungen nur Personen und Tiere aktiviert habe, kommen Meldungen mit "Bewegung". Sollte ja nicht sein. Ich habe das Gefühl, bei ARLO stimmt irgendwas ganz und gar nicht.

 

Gruss vom Flyman99

Highlighted
Guide
Guide
Guten Abend, Flyman99.

Bei mir ist es sogar etwas schlechter geworden... Ich stimme Ihnen zu, dass bei den Erkennungen manchmal "Bewegungen" und manchmal "Personen" angezeigt wird. Manchmal speichert es die Videos dann nach wie vor ab... Tiere werden garnicht mehr erkannt.. Bzw werden als Bewegung erkannt.. Vogel z. B... Katzen sind selten hier deswegen kann ich das nicht beurteilen. Ich denke auch, dass etwas ganz und garnicht stimmt... Ist auch sehr ärgerlich wenn ein 400 Euro System nicht funktioniert. Sind auch Arlo Support - Mitarbeiter die mitlesen oder sollte ich mich direkt an den Support wenden?

Viele Grüße

Highlighted
Tutor
Tutor

Hallo dj-dca

 

Ich habe auch schon überlegt, ob ich mich an den Support wenden soll, aber ich habe irgendwie das Gefühl, die sind selbst am Rotieren mit Beheben von Problemen, weil momentan irgendwas gar nicht rund läuft. So warte ich mal ab. Unsere Mitteilungen hier werden aber offenbar von etlichen Leuten gelesen, wie die Zahlen rechts unten bei jeder Mitteilung zeigen bei dem Auge. Unten nun auch mal meine technischen Daten vom System.

 

Gruss vom Flyman99

 

Samsung S10 Lite / Android 10

Firmware Hub:       1.16.1.4_550_7655954 / Hardware: VMB5000r4

Firmware Kamera: 1.070.50.3_216_cfb9b8d / Hardware: H6 (nur 1 Kamera am Hub)

Highlighted
Guide
Guide

Hallo Flyman99,

 

heute Morgen kam bei mir ein neuer Fehler dazu. Also langsam verliere ich die Geduld.

Habe mich heute morgen am PC eingeloggt um ebenfalls Hardware-Informationen rauszuholen.

 

Nun sah ich eine "Vorschau" von heute Morgen als die Kamera eine Person erkannte mit dem Hinweis "Ihr Arlo Gerät wurde vom Netzstrom getrennt. Aktivitätszonen sind derzeit deaktiviert" mit einem gelben Ausrufezeichen rechts unten(Kamera sowieso Hub sind permanent am Strom und im Netz gewesen). Die Aufnahme von heute Morgen ist natürlich wieder nicht in der Bibliothek. Ernsthaft - langsam macht mich das auch sauer.

 

Folgende Hardware bei mir:

 

HUB
HW-Version VMB5000r4
Firmware 1.16.1.4_550_7655954

 

Camera
HW-Version H7
Firmware 1.070.50.3_216_cfb9b8d

 

ebenfalls nur eine Kamera am Hub  ohne SD-Karte o. Ä..

 

Viele Grüße

Highlighted
Tutor
Tutor

Hallo dj-dca

 

So, jetzt klappt es endlich mit Einloggen in ARLO. Heute resp. gestern ging es tagsüber nicht, als ich rein wollte, um hier zu antworten. Letzte Nacht ging mein System normal, zu meiner Freude. Die Katzen wurden zwar wechselnd als "Tier" und "Bewegung" erfasst, aber egal.

 

Haben Sie die Kamera schon mal neu manuell am Hub angemeldet? Ich habe das Gefühl, seit ich das gemacht habe, geht es besser. Hier die Anleitung dazu:

 

https://kb.arlo.com/de/000062134/Wie-kann-ich-meine-Arlo-Ultra-oder-Pro-3-Kamera-manuell-synchronisi...

 

Ich weiss zwar nicht, ob ich es richtig gemacht habe. An der Kamera hat die blaue LED zwar schnell geblinkt und dann auch orange, aber am Hub hat nichts geblinkt. Vielleicht muss man die Kamera vorher am Hub abmelden. Na ja, immerhin habe ich das ganze System nun viel besser kennen gelernt. Meine neuste Erkenntnis ist, dass man Videos aus der Bibliothek in die Galerie des Handys runterladen kann.

 

Seltsam die Meldung bei Ihnen wegen der Trennung vom Netzstrom. Ich lasse die Kamera meistens mit dem Akku laufen. Die Aktivitätszone habe ich deaktiviert, um eine Problemursache ausschliessen zu können. Man kann sie löschen, indem man sie aus dem Bild zieht. Ich glaube, man muss erst länger drauf drücken und dann ziehen.

 

Warum haben Sie keine SD-Karte im Hub? Ich habe eine drin mit 128 GB. Nur da werden die Videos mit 4K aufgezeichnet und dann hat man im Fall des Falles eine viel bessere Qualität. Die SD-Karte sollte aber eine hohe Schreibgeschwindigkeit haben, weil 4K viel Daten sind. Meine ist eine Samsung Evo+ microSD UHS-I (UHS-I, microSDXC, U3, 128GB). Die schreibt bis 90 MB/s.

 

Gruss vom Flyman99 / Schweiz

Highlighted
Arlo Moderator
Arlo Moderator

Hallo @dj-dca und @Flyman99,

 

herzlich Willkommen in der Arlo Community und vielen Dank für eure Beiträge!

 

Die neueste Arlo App Version ist 2.17.

 

@dj-dca, ich empfehle dir die Kamera aus deinem Arlo Konto zu entfernen, neu zu starten (Akkufach öffnen und wieder schließen) und erneut mit der Basisstation zu synchronisieren. 

 

Es gibt zwei Arten von Aktivitätszonen:

 

- die Cloud-basierten, die im Akkubetrieb möglich sind, aber für die man den Arlo Smart Plan benötigt. Da man beim Kauf des Ultra Systems die einjährige Testversion von Arlo Smart Premier Plan erhält, sollte es kein Problem sein, diese zu nutzen.

 

Was ist die Arlo Smart Cloud-Aktivitätszonenfunktion?

 

Wie erstelle ich Aktivitätszonen für meine Arlo Ultra Kamera?

 

- die Aktivitätszonen die in der Kamera implementiert sind. Für diese braucht man eine permanente Stromversorgung, weil die Kamera mehr Strom dabei verbraucht.

 

@Flyman99, könntest du die Smart Benachrichtigungen auf den Werkzustand zurücksetzen, heißt alle aktivieren? Danach starte die Basisstation neu und lasse nur die gewünschten Benachrichtigungen aktiv.

Prüfe, ob die Tiere weiterhin als "Bewegung" erkannt werden.

 

 

Viele Grüße

Justyna

Arlo Community Team

Highlighted
Guide
Guide

Hallo @JustynaO ,

 

vielen Dank für Ihre Anwort. Ich habe die Kamera aus dem System entfernt, habe den Akku entfernt und danach wieder eingefügt. Die Synchronisation hat ohne Probleme funktioniert. Aktivitätszonen habe ich dieses mal keine definiert. Mal schauen, ob das Problem nun behoben ist.

 

@Flyman99 Danke für die Info mit der SD-Karte. Ich habe mittlerweile eine besorgt (Samsung Evo 128 gb) und sie in Betrieb genommen. Allerdings werden auf ihr nur 2k Aufnahmen gespeichert. Muss ich das irgendwo umstellen?

 

Viele Grüße und einen schönen Feiertag!

 

Highlighted
Tutor
Tutor

Hallo @dj-dca 

 

Um auf 4K einzustellen, müssen Sie folgendes tun:

 

- Einstellungen vom Hub

- Menü "SD-Karte" und dort natürlich "Lokal aufzeichnen" aktivieren, falls noch nicht getan

- im gleichen Menü "In maximaler Auflösung aufzeichnen" aktivieren

- Ich habe noch "Automatisch überschreiben" aktiviert, dann werden die ältesten Aufnahmen gelöscht, wenn die Karte voll ist.

 

Dann sollte 4K aktiviert sein. Ich hoffe, Sie haben eine Karte gekauft, wo 90 MB/s Schreibgeschwindigkeit drauf steht, denn es gibt auch langsamere von Samsung mit 128 GB. Wenn Sie "In maximaler Auflösung aufzeichnen" nicht aktivieren können, dann ist die Karte wohl zu langsam. Ich weiss nicht, ob der Hub einen Kartentest durchführt.

 

Gruss vom Flyman99 / Schweiz

Highlighted
Tutor
Tutor

Hallo @JustynaO 

 

Besten Dank für deine Antwort. Ich habe das so gemacht, wie du geschrieben hast. In der folgenden Nacht wurden die Katzen aber gar nicht mehr erfasst. Ich habe dann am nächsten Tag die Smart Benachrichtigungen alle auf aktiv gesetzt, die Kamera vom System abgemeldet, den Hub neu gestartet, die Kamera wieder angemeldet, die Smart Benachrichtigungen nur Personen und Tiere aktiv gesetzt. Ab dann hat es die Katzen wieder erfasst als Tiere, aber auch als Bewegung. Ich nehme an, Ihr seid noch dran, den Algorhythmus zu optimieren, damit es da keine Falschmeldungen gibt.

 

Ich hätte noch eine Frage zu Erkennung unserer Katzen: unsere Kamera deckt nur den Bereich des Balkons ab. Wenn der Balkon im Sommer durch die Sonne aufgeheizt ist, kann die Kamera die Katzen in der Nacht erfassen, wenn es zwischen Katzen und Balkon keinen Temperaturunterschied mehr gibt resp.  wenn der Balkon wärmer ist als die Katzen?

 

Gruss vom Flyman99 / Schweiz

Highlighted
Arlo Moderator
Arlo Moderator

Hallo zusammen,

 

@dj-dca, danke für deine Rückmeldung! 

 

Stelle auch sicher, dass deine Kamera richtig positioniert ist: Wie positioniere ich meine Arlo Ultra Kamera, um Bewegungen in bestimmten Bereichen zu erkennen?

 

@Flyman99, wir können nicht ausschließen, dass die Kamera ein anderes Objekt erkennt (nicht die Katzen), das wärmer ist als seine Umgebung und dadurch ausgelöst wird. Du könntest die Aufnahmen dem technischen Support zukommen lassen, damit diese analysiert werden können. 

 

Welche Bewegungsempfindlichkeit hast Du eingestellt? 

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Highlighted
Tutor
Tutor

@JustynaO, danke für deine Antwort. Die Bewegungsempfindlichkeit meiner Kamera ist 80%. Ich habe nun ein paar Nächte die Situation überprüft. Die Katzen werden ab und zu erfasst, meistens aber nicht. Also in der App. Die SD-Karte im Hub kontrolliere ich nicht. Ich habe noch eine Wildkamera als Vergleich benutzt, die wesentlich mehr "Katzenverkehr" protokolliert hat als die Arlo Ultra Kamera.

 

Was mich seit einiger Zeit verwundert, ist, dass der Akkustand der Kamera seit xy Wochen nur noch sehr langsam sinkt. Ich weiss nicht genau, seit wann. Ich betreibe die Kamera momentan nur mit dem Akku und er hält mindestens 4 Wochen. Nachts ist die Kamera immer an, tagsüber meistens ausgeschaltet. Früher musste ich öfters laden. Nach nun 1 Woche ist der Stand immer noch bei 96%. Ich denke, das müsste normalerweise tiefer sein.

 

Ich kriege auch immer noch Smart-Benachrichtigungen "Bewegung", obwohl ich nur Personen und Tiere eingestellt habe.

 

Ich bin momentan nicht so zufrieden, da ich nicht weiss, ob ich mich auf das System verlassen kann. Am Anfang hat alles perfekt funktioniert, auch mit den Katzen. Aber wichtiger sind natürlich Personen und die werden hoffentlich immer erfasst.

 

Besten Gruss vom Flyman99

Diskussionsstatistiken
  • 14 Antworten
  • 171 Aufrufe
  • 7 Kudos
  • 3 in Unterhaltung