Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 9 réponses
  • 1397 visites
  • 1 compliment
  • 3 en conversation
Ngorge
Tutor
Tutor

Bonjour,

 

Mes caméras ARLO ULTRA se déclenche en permanence pour notifier du son ou du bruit (voir exemple sur ma caméra entrée). Le souci est que cela vide de façon considérable la vie de ma batterie (1 semaine environ). Comment puis je désactive, ce genre de notification?

 

 

 

 

 

ARLO.jpg

9 RÉPONSES 9
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Ngorge,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Vous pouvez soit désactiver totalement la détection du son dans les paramètres du mode que vous utilisez, soit changer la sensibilité de cette détection (également dans les paramètres du mode). De cette façon, les petits bruits ne devraient pas être détectés. 🙂


Bonne journée,
Paula
Équipe Arlo

Ngorge
Tutor
Tutor

Bonjour,

 

J'ai fait les manipulations voir capture d'écran, mais cela persiste!

 

 

ARLO 1.pngARLO 2.pngARLO.png

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Ngorge,


Merci pour votre retour.


Est-ce que le problème persiste quand vous désactivez totalement le microphone ? 


Bonne journée,
Paula
Équipe Arlo

Landry
Star
Star
Salut,

Tu vas dans paramètres/notifications intelligentes puis tu sélectionnes ta caméra qui pose problème avec le son.
Désactive alarme de fumée co2 et tout les autres sons.
Tu n’auras pas d’alerte son comme ça, rien que des alertes basées sur le mouvement;)
Ngorge
Tutor
Tutor

Dans le paramètre  son, j'ai tout décoché:

- réduire le bruit du vent

-microphone

- haut parleur

- volume haut parleur

 

Le problème persiste....

Ngorge
Tutor
Tutor

Salut,

 

Déjà fait et le problème persiste!

Landry
Star
Star
Salut,

Tu n’as pas fait ce que je t’ai dis, tu parles de bruit du vent, etc, moi je te dis notifications intelligentes alarme co2.
Ngorge
Tutor
Tutor

RE,

 

C'est désactivé aussi depuis un moment, je n'ai que la détections de personnes et véhicules dans les notifications intelligentes

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Ngorge


Je suis désolée que le problème persiste malgré ces manipulations. Avez-vous déjà essayé de resynchroniser la caméra en question ?


En tout cas, je vous prie de prendre contact directement avec le support technique afin de signaler votre problème. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. Vous pouvez contacter le support par téléphone, mail ou chat.

 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 9 réponses
  • 1398 visites
  • 1 compliment
  • 3 en conversation