Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Arlo Q plus, ha dejado de funcionar la luz infrarroja en dos cámaras de tres y ahora no conectan

Responder
Estadísticas de la conversación
  • 6 respuestas
  • 257 vistas
  • 1 kudo
  • 2 en conversación
Tutor
Tutor

Tengo 3 cámaras Arlo Q Plus y hoy 25 del Noviembre 2020 ha dejado de funcionar en las tres la luz infrarroja del modo nocturno 

 

2 de ellas estaban conectadas en Ethernet-POE. Una de ellas ha recuperado el modo nocturno después de conectarla y desconectarla varias veces. La otra no he conseguido que recuperara la visión infrarroja haciendo lo mismo  y la he reseteado de fabrica y ahora no he conseguido que conecte de ninguna de las maneras, ni Wifi, ni Ethernet, ni POE

 

La tercera cámara, conectada por Wifi, la ha pasado lo mismo y  al no conseguir conectándola y desconectándola que funcionara el modo nocturno la he reseteado de fabrica y ahora tampoco consigo que conecte de ninguna de las maneras, ni Wifi, ni Ethernet, ni POE

 

Creo que se debe a una actualización del firmware que se ha realizado hoy.

 

Como se puede entender necesitamos una solución rápida para este problema

 

Carlos

Model: Arlo Q Plus
Arlo Employee
Arlo Employee

¡Buenos días, @Carlos_Espejo

 

Bienvenido al foro de Arlo y gracias por su primera publicación 🙂 

 

Siento mucho que tenga el inconveniente mencionado. Por favor, haga los siguientes pasos:
1. Vaya a configuración → mis dispositivos → elija la cámara → reiniciar

2. Espere un par de minutos hasta que la cámara se reinicie completamente

3. Compruebe si la visión nocturna funciona correctamente.

 

Si la incidencia persiste, por favor, póngase en contacto con nuestro soporte técnico.

Un cordial saludo,

Julia

Equipo de Arlo

Tutor
Tutor

A JuliaSl

 

Como te cuento en el mensaje dos de ellas ya no puedo reiniciarlas porque no las veo en la APP.

 

Cuando intento volver a registrar esas dos camaras en la APP es cuando no se detectan ni por wifi, ni por Ethernet ni por POE y por tanto al no ser detectadas no se puede hacer nada con ellas desde la APP,

Model: Arlo Q Plus
Arlo Employee
Arlo Employee

@Carlos_Espejo gracias por su pronta respuesta. Por favor, comuníquese con nuestro soporte técnico y describa la incidencia. Las opciones de asistencia se encuentran en la página web de Arlo: https://www.arlo.com/es/support/contact.aspx

 

Saludos,

Julia

Equipo de Arlo

Tutor
Tutor

Hola julia

 

En las dos cámaras que tuvieron el problema con las versiones y que no se reconectaban ahora las ocurre lo siguiente:

 

En la pantalla de los "Modos" de esas cámaras aprarecen los modos "Activado", "Desactivado", "Programación" y "Geolocalización". Todo parece normal.

 

Al lado del modo "Activado" aparece una flecha para editar el nombre del modo o las reglas del mismo. Si la seleccionas para editar el modo te presenta una pantalla "Editar Modo" donde sólo  te presenta el nombre del modo y nada más. No se puede hacer absolutamente nada, solo ver el nombre del modo. No te da opción para cambiar el nombre del modo ni tampoco modificar las reglas.

 

Si lo seleccionas y pones la cámara en ese modo "Activado" no hace absolutamente nada. No detecta nada y por tanto no envía notificaciones.

 

He creado un nuevo nodo personalizado y la cosa es que ha funcionado un solo dia y hoy ya no funciona. Cuando lo selecciono parece que la camara detecta movimiento pero no envía o no me llegan las notificaciones. He marcado también la notificación por correo y no envía ninguno.

 

Pasa lo mismo en las dos cámaras.

 

La visión en tiempr real funciona bien.

 

Nada más

Model: Arlo Q Plus
Tutor
Tutor

Siguiendo el consejo de una persona de Arlo en la comunida en inglés que sugiere que eliminemos la camara con problemas de la cuenta y volvamos a incluirla.

 

Yo lo he hecho y funciona. Es decir detecta movimiento, se graba el video y envía la notificación.

 

Además también te deja editar las reglas del modo "Activo"

 

Así que parece que de momento queda arreglado, afortunadamente.

 

Model: Arlo Q, Arlo Q Plus
Arlo Employee
Arlo Employee

Hola @Carlos_Espejo 

 

Muchas gracias por tomarse el tiempo para compartir su experiencia con otros usuarios. Nos alegra que todo haya vuelto a la normalidad. Sentimos el inconveniente.

 

En caso de tener algún problema con las cámaras o la aplicación en el futuro, le recomendamos que compruebe el estado del sistema Arlo en STATUS ARLO. Además, todas las actualizaciones de firmware se encuentran en Notas de la versión

 

Saludos, 

Julia

Equipo de Arlo

Estadísticas de la conversación
  • 6 respuestas
  • 258 vistas
  • 1 kudo
  • 2 en conversación