Arlo|Smart Home Security|Wireless HD Security Cameras

Station ne fonctionne plus

Répondre
Statistiques de discussion
  • 7 réponses
  • 767 visites
  • 2 compliments
  • 3 en conversation
Guylain
Follower
Follower

Ma station Arlo Pro VMB4000 ne fonctionne plus. J'ai débranché, rebranché, fait un reset mais elle n'allume plus, je n'ai plus aucun voyant des 3 sur le devant de ma base

7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Guylain,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Comment avez-vous fait le reset ? Il faut appuyer dans un trou pendant 20-30 sec jusqu'à ce que le voyant commence à clignoter. Si votre voyant ne clignote pas, essayez de brancher la station sur une autre prise.

 

Est-ce que vous avez eu la coupure d'électricité ? Depuis combien de temps avez-vous ce problème ?

 

Bonne journée,
Paula
Équipe Arlo

Equalizer22
Tutor
Tutor

Bonjour,

Idem pour moi. En rentrant chez moi, suite à une coupure d'électricité et un orage (box internet grillée), ma station Arlo ne s'allume plus. Seul un léger bruit à l'intérieur se fait entendre : clac clac clac...

J'ai essayé le reset de 20 à 30 secondes mais rien. Je suis inquiet. Un fusible de protection est il prévu à l'intérieur ? Est ce réparable ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Equalizer22,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Il est possible que la coupure d'électricité était trop grave pour votre station de base. Essayez de la brancher à une autre prise de courant et contactez notre support technique pour en savoir plus.
 

Bonne journée,
Paula
Équipe Arlo

Equalizer22
Tutor
Tutor

Merci Paula. Je vais contacter le support technique. J'ai contacté par Chat ce matin mais cela a coupé avant d'avoir une solution.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Equalizer22,


Même si le chat a été coupé, vous devriez recevoir un message par mail de notre expert. Si vous n'avez rien reçu, je vous prie de me contacter par message privé. 🙂


Bonne journée,
Paula
Équipe Arlo

Equalizer22
Tutor
Tutor

Merci Paula, je veux bien mais comment ? Dans envoi de message privé, votre nom n'apparaît pas.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Equalizer22,

 

Veuillez cliquer sur mon nom (PaulaB0) et puis sur le bouton vert « Envoyer un message privé à cet utilisateur ». 🙂


Bonne journée,
Paula
Équipe Arlo