Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 14 réponses
  • 14413 visites
  • 1 compliment
  • 5 en conversation
YoH
Follower
Follower

Bonjour à tous,

 

J'ai acheté un pack station + 2 caméra ARLO PRO.

 

Tout fonctionnait correctement jusqu'a hier, 1 de mes ARLO PRO ne detecte plus les mouvements (la détection du son fonctionne et je peux également me connecter en live dessus), l'autre fonctionne correctement.

 

J'ai essayé de changer les modes = pas de détection de mouvement sur cette même caméra...

 

Merci

14 RÉPONSES 14
PatrycjaG
Master
Master

Bonjour @YoH,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Avez-vous vérifié que votre système est bien en mode Activé ?

Avez-vous augmenté la sensibilité du mouvement ?

Avez-vous fait un test de détection ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Mathg
Tutor
Tutor

Bonjour, j'ai le même problème depuis la MAJ courant fin mars debut avril 2018.

moi sur arlo q plus, j'ai bien la détection du bruit mais pas des mouvements.

Tout est bien paramètré dans mes ègles et quand je veux enregistrer, j'ai une anomalie.

Aussi, la zone de détection ne peut être rafraîchie.

 

La règle ne peut être mise à jourLa règle ne peut être mise à jour

Mathg
Tutor
Tutor

L'image ne se réinitialise pas afin de déterminer une nouvelle zone de détection

 

 

image.png

Strokleur
Star
Star

Bonjour,

 

Je me demandais si vous aviez tenté un reset du boitier arlo ?

Dans certains cas cela résoud les problèmes.

Bonne continuation

 

 

Amicalement, STrok.

PatrycjaG
Master
Master

Bonjour @tous,

 

Quel périphérique utilisez-vous ? PC, téléphone Android, iOS ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Mathg
Tutor
Tutor
Bonjour,
J’utilise l’application sur Ios et ma caméra est la Arlo Q Plus.
L’application avec le profil administrateur se trouve sur l’ipad.
Mathg
Tutor
Tutor
La détection des mouvements marche sans zone.
Il y a donc un problème sur la gestion de la zone définie
PatrycjaG
Master
Master

Bonjour @Mathg,

 

Avez-vous fait un reset sur la caméra et l'avez-vous installée à nouveau ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Retired_Member
Non applicable

Bonjour

Pour , dans votre cas creer une nouvelle zone , vous devez d'abord effacer l'ancienne ; Pour cela : click sur paramétres , puis click sur la cam concernée , click sur paramétres vidéo ensuite sous l'image qui apparait, click sur le rond vert precedant le nom de votre cam , vous obtenez une nouvelle image avec dessous : supprimer la zone,  cliquez sur cette option la zone est alors annulée , vous sortez en sauvegardant et revenez au menu principal , voila maintenant répétez l'opération et vous obtiendrez la mention : créer une zone , et la c'est a vous de proceder !

Voila !

Amicalement 

Christian.

Mathg
Tutor
Tutor
Bonjour,
Je viens d’essayer et de supprimer la zone.
C’est un échec car l’image pour créer une nouvelle zone ne s’actualise pas avec la réalité, j’ai tout de même créé une nouvelle zone.
Je pense aussi que nous avons la possibilité de pouvoir créer plusieurs zones, par exemple si nous surveillons une pièce avec plusieurs portes.
Mathieu
Mathg
Tutor
Tutor
Bonjour,
Le reset va supprimer tous mes paramètrages de l’application (zones, planning des plages horraires avec les différents modes) ?
Cdt
Mathieu
Retired_Member
Non applicable

bonjour

Non ! vous pouvez faire tous les resets que vous voulez, tout débrancher et rebrancher, du moment que vous avez enregistré vos paramétres , pas de probléme !

Cordialement

Christian.

 

Retired_Member
Non applicable

Bonjour

C'est normal qu'elle ne s'actualise pas car elle represente la derniere image enregistrée, vous devez ressortir du menu et revenir a chaque nouvelle zone crée !!!!

Oui vous pouvez en créer plusieurs , mais alors depuis l'ordi pour pouvoir réduire la surface couverte...

Cordialement

Christian.

PatrycjaG
Master
Master

Bonjour @Mathg,

 

Quand vous êtes dans la partie Zones d'activité, avez-vous cliqué sur la flèche qui se trouve en bout de ligne de votre nom de zone, puis avez-vous fait Supprimer la zone ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo