Arlo|Smart Home Security|Wireless HD Security Cameras

Rispondere
Statistiche discussione
  • 5 risposte
  • 1271 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Micheleciribi
Aspirant
Aspirant
Una volta installata la base provo a sincronizzare le telecamere ma l operazione non riesce ad andare a buon fine. Durante la sincronizzazione ho sia la luce blu lampeggiante sulla telecamera che la luce verde lampeggiante sulla base
1 SOLUZIONE ACCETTATA

Soluzioni accettate
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Micheleciribi,

 

Grazie per il suo post e Benvenuto nella Community!

 

Mi potrebbe dire di che telecamere stiamo parlando Arlo, Arlo Pro, Arlo Pro 2?

E' la prima sincronizzazione?

La luce blu sulla telecamera lampeggia blu lento oppure velocemente?

 

Ha provato di sincronizzare le telecamere senza utilizzare l'applicazione? Cliccando prima il sync sulla stazione base per 2 sec. poi sulla telecamera per 2 sec?

 

La invito ulteriormente a consultare l'articolo - La mia videocamera Arlo non si sincronizza con Arlo SmartHub o Arlo Base Station; come posso risolve...

 

Cordiali saluti
Aleksandra
Team Arlo
 

Visualizza soluzione nel messaggio originale

5 RISPOSTE 5
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Micheleciribi,

 

Grazie per il suo post e Benvenuto nella Community!

 

Mi potrebbe dire di che telecamere stiamo parlando Arlo, Arlo Pro, Arlo Pro 2?

E' la prima sincronizzazione?

La luce blu sulla telecamera lampeggia blu lento oppure velocemente?

 

Ha provato di sincronizzare le telecamere senza utilizzare l'applicazione? Cliccando prima il sync sulla stazione base per 2 sec. poi sulla telecamera per 2 sec?

 

La invito ulteriormente a consultare l'articolo - La mia videocamera Arlo non si sincronizza con Arlo SmartHub o Arlo Base Station; come posso risolve...

 

Cordiali saluti
Aleksandra
Team Arlo
 

Micheleciribi
Aspirant
Aspirant
Grazie, ho risolto. Non so come, ma sia giovedì che venerdì la sincronizzazione non funzionava. Domenica invece è andata anche se non ho cambiato niente nella procedura.
Micheleciribi
Aspirant
Aspirant
Purtroppo le telecamere risultano offline. Ho resettato la stazione e adesso non si sincronizzato piu
Micheleciribi
Aspirant
Aspirant
Non riesco a sincronizzare le telecamere. La stazione la trovo subito online, invece le telecamere no. La procedura di sincronizzazione fallisce sempre. Ho provato a cercare tra le soluzioni ma non trovo niente che mi possa aiutare. In totale sono riuscito solo una volta a sincronizzare ma dopo pochi giorni sono diventate offline. Ho provato a reinstallare la base è adesso non si sincronizzato piu
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Micheleciribi,

 

La prego di rimuovere la base dall'account Arlo e riprovare il reset.

 

Prima ancora di procedere con la sincronizzazione la prego di aprire e chiudere il vano batterie di ogni telecamera.

 

Procedere con l'installazione.

 

Se anche questa volta l'esito dell'operazione sarà uguale la invito a contattare il supporto tecnico per poter procedere con un indagine approfondita.

 

Cordiali saluti
Aleksandra
Team Arlo