Arlo|Smart Home Security|Wireless HD Security Cameras

Mancata sincronizzazione tra Arlo e base VMB4000

Rispondere
Statistiche discussione
  • 3 risposte
  • 445 visualizzazioni
  • 0 kudos
  • 3 con conversazione attiva
Highlighted
Aspirant
Aspirant

Ciao. Ho un problema con le mie camere Arlo Pro. Non riesco più ad abbinarle alla base. Facendo la procedura da smartphone rimane fissa la schermata "Rilevamento del dispositivo in corso", mentre da web l'abbinamento tra la base e le camere va a buon fine, ma rientrando nel pannello dei dispositivi le camere non risultano. Ho già provato a fare reset dalla base, ma non è cambiato nulla. Ho tolto e rimesso anche le batterie dalle camere.

Aiutatemi!

Grazie

Eleonora

Model: VMB4000 | Arlo Pro/Pro2 Base Station
Highlighted
Guru Guru
Guru

@EleBocc wrote:

Ciao. Ho un problema con le mie camere Arlo Pro. Non riesco più ad abbinarle alla base. Facendo la procedura da smartphone rimane fissa la schermata "Rilevamento del dispositivo in corso", mentre da web l'abbinamento tra la base e le camere va a buon fine, ma rientrando nel pannello dei dispositivi le camere non risultano. Ho già provato a fare reset dalla base, ma non è cambiato nulla. Ho tolto e rimesso anche le batterie dalle camere.

Aiutatemi!

Grazie

Eleonora


I suggest contacting support on this. https://www.arlo.com/en-us/support/contact.aspx

Highlighted
Arlo Moderator
Arlo Moderator

Gentile @EleBocc,

 

La ringraziamo per il post e benvenuto nella community!

 

Ha provato a resincronizzare le camere anche manualmente? https://kb.arlo.com/it/1146973/Come-posso-configurare-e-sincronizzare-le-videocamere-senza-fili-Arlo...

 

La preghiamo di tentare con una sincronizzazione con la stazione base offline:

  • Rimuova il cavo ethernet dalla stazione base; il secondo led si spegnerà, mentre il led di alimentazione rimane verde
  • Spegna e riaccenda la stazione base tramite il pulsante On/Off, posto sul retro della stazione base (con il cavo ethernet ancora scollegato) 
  • Sincronizzi la telecamera ("Sync" sulla stazione base per 1-2 secondi, e poi sync sulla telecamera per 1-2 secondi). Il terzo led sulla stazione dovrebbe lampeggiare verde. Verificare se il led sulla camera inizia a lampeggiare blu veloce. Eseguiamo questa operazione per ogni camera.
  • Se la camera avrà lampeggiato blu veloce ricolleghi il cavo ethernet alla stazione base; il secondo LED è verde.
  • Acceda all'applicazione Arlo, o alla pagina my.arlo.com, sotto la scheda "Dispositivi" selezioni "Aggiungi nuovo dispositivo", La preghiamo poi di cliccare su "Arlo senza fili". La prego di seguire i passaggi indicati nella applicazione. Eseguiamo questa operazione per ogni camera.

Distinti saluti,

 

Jurek
Team Arlo

Highlighted
Aspirant
Aspirant

Ciao e grazie per la risposta!

 

Il problema era il livello di batteria delle camere (che non riuscivo a verificare) che era troppo basso per consentire l'abbinamento, ma abbastanza alto da farle accendere.

Dopo una nottata in carica, la sincronizzazione è riuscita per tutte le camere.

 

Grazie per il supporto!