Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Betreff: Arlo pro offline

Antworten
Diskussionsstatistiken
  • 12 Antworten
  • 990 Aufrufe
  • 4 Kudos
  • 4 in Unterhaltung
josema Tutor
Tutor

Hallo, ich nutze seit 2 Jahren ein Arlo Pro Set bestehend aus 3 Kameras und 1 Basisstation. Seit ca. 3 Monate wird ein Kamera immer wieder als Offline gemeldet obwohl der Akku noch voll ist und auch die beiden anderen Kameras normal funktionieren. Die betroffene Kamera funktioniert erst dann wieder wenn ich den Akku raus nehme und nach kurzem warten wieder rein tue. Meistens syncronisiert die Kamera dann wieder von alleine aber funktioniert dann immer nur noch wenige Tagen. Ansonsten habe ich alles bereits mehrfach deinstalliert und wieder neu installiert aber ohne Ergebnis. Auch das austauschen von eine Akku aus einer der beiden anderen Kameras hat keinen Effekt. Das Problem scheint also bei der eine Kamera zu liegen und nicht beim Akku. Der Netzwerkempfang ist für alle Kameras gleich gut, dies scheint also auch nicht die Ursache zusein.

Model: arlo pro wire-free

Akzeptierte Lösungen
AnnaB Arlo Employee
Arlo Employee

Hallo @josema,

 

danke.

 

Viele Grüße

Anna

Arlo Community Team


Alle Antworten
edmundedtl Virtuoso
Virtuoso

Habe mal das WLAN Signal im Auge - zum einen kann das im Aussenbereich wetterbedingt schwanken - Oder an deiner Konfiguration hat sich durch Störquellen oder Update etwas geändert - also Kamera anders platzieren - und beim internen WLAN den Kanal ändern.

josema Tutor
Tutor

Hallo edmundedtl, vielen Dank für die Antwort. Es ist außer das WLAN von der Basisstation gar kein anderes WLAN aktiv was dort stören könnte, immerhin funktionieren die beiden anderen Kameras einwandfrei. Kann ich dann überhaupt das WLAN Kanal an der Basisstation ändern?

AnnaB Arlo Employee
Arlo Employee

Hallo zusammen,

 

@josema herzlich Willkommen in der Arlo Community!

@edmundedtl danke für deinen Tip.

 

Man kann den WLAN Kanal auf der Basisstation nicht ändern. Geht die Kamera auch offline, wenn du sie über das Netzteil anschließt? Kannst du eine Regelmäßigkeit feststellen?

 

Du könntest die Kameras mit den Plätzen tauschen, um nachzusehen, ob das Problem mit der Kamera wandert.

 

Teile mir auch bitte die Firmware-Version der Kamera mit.

 

Viele Grüße

Anna
Arlo Community Team

josema Tutor
Tutor

Hallo Anna, vielen Dank für die Antwort. Die Kamera funktioniert ganz normal aber immer noch für einige Tagen und geht dann Offline, unabhängig vom Akkuzustand oder Netzteilnutzung. Es betrifft immer die gleiche Kamera, egal wo sie angebracht ist oder mit welchen Akku sie betrieben wird. Die Entfernung zur Basisstation ist bei alle drei Kameras gleich, auch der Empfang wird bei alle drei Kameras in der Regel mit 3 Balken angezeigt. Die Firmwareversion von der betroffene Kamera ist: 1.092.0.19_26228. Bitte um weiteren Support.

AnnaB Arlo Employee
Arlo Employee

Hallo @josema,

 

danke für die Rückmeldung.

 

So wie du es beschreibst scheint das Problem mit der Kamera zu wandern. Wenn in der Nähe von dieser Kamera keine andere Geräte gibt, die Interferenzen verursachen könnten, dann würde ich dir empfehlen den technischen Support zu kontaktieren und dort den Link zu diesem Thread mitzuteilen, bzw. genau zu beschreiben, was du bereits gemacht hast. Der Support wird dir weiterhelfen.

 

Viele Grüße

Anna
Arlo Community Team

Fuchz Tutor
Tutor

Da bist du nicht der einzige mit dem Problem, ich habe damals extra auf das Pro Set gewechselt...Anfangs war alles gut und irgendwann fingen die Probleme an.

 

-Inzwischen hat eine Kamera anscheinend den Geist aufgegeben, sobald die 5 Meter von der Station entfernt steht gibt es keine Verbindung.

-Die andere hält ihren Akku noch 3 Wochen

-Nummer drei hat je nach Stimmungslaune mal Meldungen auf Bewegung oder auch nicht, zeichnet keine Videos auf und lässt sich hin und wieder nicht anschalten.

 

Ich nutze das Alro Zeug privat schon gar nicht mehr, wir haben den aktiven Verkauf auch eingestellt weil ich keine Kunden enttäuschen will - die kommen später nur wieder sauer zu uns und meinen was wir für einen Mist verkaufen.

Netgear hatte da ein Top Produkt, ich denke die Verkaufszahlen zeigen aber das hier einfach mit dem Service und der Instanthaltung vom System geschlampt wurde und die Leute sich jetzt anfangen was besseres zu kaufen. Es bringt nichts jeden Monat eine neue "bessere" Kamera auf den Markt zu bringen wenn das ganze System der alten nicht ausgereift ist.

josema Tutor
Tutor

Hallo Fuchz,

 

vielen Dank für die Infos. Ja, das scheint wohl leider kein Einzelfall zu sein. Auch der Support von Arlo ist zwar freundlich hat aber bis dato überhaupt keinen Erfolg gebracht. Da ich noch einige Wochen Garantie habe werde ich auf einen Austausch bestehen und darauf hoffen dass die neue Kamera dann einige Zeit störungsfrei läuft. Außer der eine besagte Kamera läuft das System bei mir sonst gut, wäre Schade drum.

Frohe Weihnachten und hoffentlich einen besseren Start ins nächste Arlo-Jahr......

AnnaB Arlo Employee
Arlo Employee

Hallo @josema,

 

könntest du bitte die Fallnummer vom Support mitteilen?

 

Viele Grüße

Anna

Arlo Community Team

josema Tutor
Tutor
Fallnummer: 40631176
AnnaB Arlo Employee
Arlo Employee

Hallo @josema,

 

danke.

 

Viele Grüße

Anna

Arlo Community Team

josema Tutor
Tutor

Hallo, 

 

Die betroffene Kamera wurde unter Garantie ausgetauscht, mittlerweile habe ich nach einigem hin und her einen Austauschkamera bekommen die bis dato auch einwandfrei funktioniert. Da die beiden andere Kameras weiterhin normal funktionieren muss wohl die betroffene Kamera ein Hardware oder Software Problem gehabt haben. Ohne Garantie wäre das Problem wahrscheinlich nicht so einfach behoben.

Model: Arlo Pro Wire-Free
Highlighted
AnnaB Arlo Employee
Arlo Employee

Hallo @josema,

 

vielen Dank für dein Feedback!

 

Ich freue mich, dass das Problem gelöst werden konnte.

 

Viele Grüße

Anna

Arlo Community Team