Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 4 / Modus / Regel mit mehreren Kameras funktioniert nicht

Antworten
Diskussionsstatistiken
  • 9 Antworten
  • 853 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Alexander9472
Aspirant
Aspirant

Grüezi

Wir haben 3x Arlo Pro 4 im Einsatz. Da die Bewegungserkennung bei der Kamera direkt vor der Haustüre nicht optimal ist, wollten wir - sobald die Kamera 1 eine Bewegung erkennt, dass auch Kamera 2 beginnt aufzunehmen.
Dies haben wir via einer Regel so hinterlegt (siehe Printscreen). Leider funktioniert es aber in der Realität nicht. Es nimmt immer nur Kamera 1 (Hauseingang) auf. Die zweite (Garage) nur, wenn sie selbstständig eine Bewegung erkennt.

 

Wo liegt der Fehler?

Freundliche Grüsse
Alexander Florio

9 ANTWORTEN 9
JustynaO
Arlo Moderator
Arlo Moderator

Hallo Alexander,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Welchen Modus für die Kameras verwendest du? Sind beide Kameras dem Modus "Aktiviert" hinzugefügt?

Ich empfehle dir einen neuen benutzerdefinierten Modus für die Kameras zu erstellen und die Regel noch einmal festzulegen. Folgende KB-Artikel können dir dabei behilflich sein: 

 

Wie erstelle ich einen Modus mit verschiedenen Regeln für jede kabellose Arlo oder Arlo Pro Kamera?

 

Wie erstelle ich einen Modus zum Zuweisen verschiedener Aktionen zu jeder Kamera?

 

Du kannst noch mit der Regel versuchen: Kamera 1 - erkennt Bewegung > Kamera 2 - nimmt Video auf. 

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Alexander9472
Aspirant
Aspirant

Hallo Justyna

Danke für Deine Tipps.

Beide Kameras sind in einem benutzerdefinierten Modus hinzugefügt. Details siehst Du im 1. Post angehängt.
Trotzdem funktioniert es leider nicht.
Wegen Deinem Vorschlag "Kamera 1 - erkennt Bewegung > Kamera 2 - nimmt Video auf.": Das funktioniert aber nur, wenn Kamera 1 selbst nicht aufnehmen soll. Man kann ja nur eine Regel pro Kamera machen, oder?

Hast Du noch eine Idee?

Liebe Grüsse
Alexander

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Alexander,

 

sind deine Arlo Pro 4 Kamera direkt mit deinem WLAN-Router verbunden oder mit einem Arlo SmartHub synchronisiert?

 

Sind für die Kameras Aktivitätszonen erstellt?

 

 

Viele Grüße

Justyna

Arlo Community Team

Alexander9472
Aspirant
Aspirant

Hallo Justyna

Sind direkt mit unterschiedlichen WLAN-Routern verbunden.
Arlo SmartHub habe ich keinen im Einsatz.
Aktivitätszonen sind erstellt. Diese funktionieren auch für die Kameras einzeln.

Gruss
Alexander

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Alexander,

 

danke für die Antwort!

 

Aktivitätszonen mit Cross-Triggering können hier das Problem sein. Testweise lösche bitte die Aktivitätszone für die Kamera 2 und versuche noch einmal mit der Regel. 

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Alexander9472
Aspirant
Aspirant

Guten Nachmittag Justyna

Wir kommen der Sache näher! 🙂

Wenn die Aktivitätszone der Kamera 2 komplett gelöscht ist, funktioniert es.

Wenn ich eine Aktivitätszone für die Kamera 2 erstelle, egal wie klein und in welchem Abstand zu der Zone der Kamera 1 (sie berühren sich definitiv nicht), funktioniert es nicht mehr.

Hast Du da noch eine Idee?

Gruss
Alexander

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Alexander, 

 

danke für deine Rückmeldung!

 

Beachte bitte, dass nach aktuellem Design, die Arlo Kameras, nachdem sie bei einer anderen Kamera ausgelöst wurden, eigene Einstellungen einsetzen.
Wenn Aktivitätszonen eingestellt sind, werden die Aufnahmen außer der Aktivitätszone in der Cloud ignoriert.

 

 

Viele Grüße

Justyna

Arlo Community

Alexander9472
Aspirant
Aspirant

Guten Nachmittag Justyna

Danke für Dein Feedback.


Hmm, was heisst das jetzt genau? Kann ich, wenn ich Kamera 2 auch in der Regel für Kamera 1 einsetze, keine eigene Aktivitätszone für Kamera 2 setzen? Auch wenn sich diese in keinem Fall überschneiden?
Was wäre denn die alternative Option?

Gruss
Alexander

RCATSWISS
Aspirant
Aspirant
Hallo, das Problem liegt nicht am System, sondern an der Regel die du erstellt hast. Du hast eine Regel mit „ SLAVE“ Kameras erstellt. Einfacher ausgedrückt, wenn Kamera 1 etwas sieht, dann wird Kamera 2 und Kamera 3 aufnehmen !
Also ist das Resultat : Nur Kamera 1 kann Auslösen, Kamera 2 und 3 lösen bei Bewegung nicht aus, nehmen aber bei Bewegungserkennung der Kamera 1 auf.
Du kannst mehrere Kameras in einer Regel definieren, aber du musst zuerst der Default (ersten)- Kamera sagen was sie machen soll.
Nämlich Aufnehmen und wie lange, dann ob du Benachrichtigung per Mail und Push-Nachrichten möchtest.
Nach dem Speichern der Regel kannst du mit „+‘ die Nächste Kamera hinzufügen usw.
Ich weiss, es ist etwas verwirrend, aber auch super, denn so können eine Person oder Objekte verfolgt werden bei der ersten Erkennung der Bewegung über mehrere Kameras (Way-Tracking)
Gruss