Arlo|Smart Home Security|Wireless HD Security Cameras

L'alimentation CA a été déconnectée de cet appareil.

Répondre
Statistiques de discussion
  • 4 réponses
  • 699 visites
  • 1 compliment
  • 3 en conversation
Sporty-2020
Tutor
Tutor

Bonjour à tous et toutes, 

 

Mes caméras fonctionnent avec les batteries qui sont bien chargées. J'ai déterminé des zones d'activités mais les deux caméras affichent ce message : 

 

L'alimentation CA a été déconnectée de cet appareil. Reconnectez la source d'alimentation à l'appareil.

 

Qu'est-ce que je dois faire pour que les zones fonctionnent de nouveau ? 

 

Merci. 

 

 

4 RÉPONSES 4
CValentina06
Luminary
Luminary

@Sporty-2020 

Est-ce que tu utilises un abonnement Arlo Secure? Si les zones sont configurés avec l’abonnement - tu peux les supprimer et créer à nouveau.

 

Sans aucun abonnement, les zones d'activité sont disponibles seulement quand les caméras sont branchées à une source d'alimentation. 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Sporty-2020,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si vous n'avez pas d'abonnement Arlo Secure, vous devez connecter la caméra Arlo Pro 3 à une alimentation CA continue pour pouvoir utiliser les zones d'activité. Voici notre article à ce sujet : Que sont les zones d'activité Arlo et comment les créer ? 

 

La liste des accessoires compatibles se trouve sur notre page officielle ici. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Sporty-2020
Tutor
Tutor

Bonjour Paula, pour quelle raison les zones ne fonctionnent-elles pas sur les batteries des caméras alors que dans le 3 mois gratuit, ça fonctionnait ?

 

Merci. 

Sporty-2020
Tutor
Tutor

Bonjour CValentina06  ,

 

Ça répond parfaitement à ma question. 

 

Merci !

Statistiques de discussion
  • 4 réponses
  • 700 visites
  • 1 compliment
  • 3 en conversation